I try compile ethereal and I have a problem.
Show me: crt1.0 error, missing.
I look by binutils and I have.
and I look by glibc-solibs and too I have.
Anybody know what happend?

ah, I use slackware 12.

Regards,,,bye.