Find the answer to your Linux question:
Page 2 of 5 FirstFirst 1 2 3 4 5 LastLast
Results 11 to 20 of 47
Then it's kind of strange. Would you mind trying 0.66 instead?...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Linux Guru
    Join Date
    Oct 2001
    Location
    Täby, Sweden
    Posts
    7,578

    Then it's kind of strange. Would you mind trying 0.66 instead?

  2. #12
    Linux User
    Join Date
    Jun 2003
    Location
    Minnesota, USA yes.....
    Posts
    479
    actually im compiling .68 right now...didnt even know it was out...but its on the CVS download page

  3. #13
    Linux User
    Join Date
    Jun 2003
    Location
    Minnesota, USA yes.....
    Posts
    479
    ok, it seems that .68 is HIGHLY under developed and not yet stable so im going back to .66

  4. #14
    Linux User
    Join Date
    Jun 2003
    Location
    Minnesota, USA yes.....
    Posts
    479
    OK, This is messed up. i installed .68 right. now when i did whereis gimp and deleted everything. then went to compile .66 it still acts like .68....and i have no idea why....its still acting underdeveloped.

  5. #15
    Linux Guru
    Join Date
    Oct 2001
    Location
    Täby, Sweden
    Posts
    7,578
    My, I'm getting lost here. Does 0.66 behave as you initially described that 0.67 did?

  6. #16
    Linux User
    Join Date
    Jun 2003
    Location
    Minnesota, USA yes.....
    Posts
    479
    no, it behaves like the under developed .68

  7. #17
    Linux Guru
    Join Date
    Oct 2001
    Location
    Täby, Sweden
    Posts
    7,578
    OK, in what way did that behave? Anyway, try running "make uninstall" in the source directory, and then make install again. Try removing the configuration file that 0.67 created in your home directory as well. That is ~/.gaim and ~/.gaimrc.

  8. #18
    Linux User
    Join Date
    Jun 2003
    Location
    Minnesota, USA yes.....
    Posts
    479
    nope didnt work and ~/.gaimrc wasnt there....

  9. #19
    Linux Guru
    Join Date
    Oct 2001
    Location
    Täby, Sweden
    Posts
    7,578
    In what way does it actually behave? Is it crashing or anything?

  10. #20
    Linux User
    Join Date
    Jun 2003
    Location
    Minnesota, USA yes.....
    Posts
    479
    no, it just doesnt really have any options....its got this bad feel to it...and when ever someone trys to IM me when the sound is activated i get an error. its just stupid...should i delete those files then recompile it?

Page 2 of 5 FirstFirst 1 2 3 4 5 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •