Hi,

I installed Fedora 4 on my laptop and tried to install "The cnet network simulator" (http://www.csse.uwa.edu.au/cnet/). But it sounds too difficult. i get "conflicting types" error message during the installation.

Basically, I dont know the following packages are supported in Fedora 4 or not:

XFree86-devel
libelf-0.6.4

Many thanks,