Find the answer to your Linux question:
Results 1 to 3 of 3
Does anyone know where I can get a binary package of GnuCash with HBCI-Support for SuSE 8.1? I tried to compile it from source code but it complains about depencies ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Nov 2003
    Location
    Germany
    Posts
    4

    GnuCash with SuSE 8.1


    Does anyone know where I can get a binary package of GnuCash with HBCI-Support for SuSE 8.1? I tried to compile it from source code but it complains about depencies althoug I've installed all needed packages.

  2. #2
    Linux Engineer
    Join Date
    Jan 2003
    Location
    Lebanon, pa
    Posts
    994
    You should look at the configure options then so you can specify the correct path to the libs of the dependancies you installed.

  3. #3
    Just Joined!
    Join Date
    Nov 2003
    Location
    Germany
    Posts
    4
    Sorry for not answering you. I had a hdd crash 2 weeks ago. Fortunately, my hdd has a warranty, unfortunately, my data is lost...

    As I get my new hdd and as I'm ready with my new linux installation I will try again to install GnuCash.

    Thanks anyway...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •