How do I change the spellcheck language in Open Office in a document? Not the default setting, but only in one document.