Find the answer to your Linux question:
Results 1 to 3 of 3
hey guys, I just reinstalled slackware 9.0. I was running it for a long time, then decided to put in a fresh install. Well I went to install GAIM. I ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Jul 2003
    Location
    Florida
    Posts
    59

    GAIM


    hey guys, I just reinstalled slackware 9.0. I was running it for a long time, then decided to put in a fresh install. Well I went to install GAIM. I compiled it and everything went fine. But now whenever i login it says "Authentication Failed" ... It's the right password because when you put the wrong one in it says "wrong password" .. I don't get it.. I can login to EVERY other screename I have. Except the one I always use. Anyhelp? Thanks

    Mike

  2. #2
    Linux Enthusiast scientica's Avatar
    Join Date
    Sep 2003
    Location
    South- or "Mid-" Sweden
    Posts
    742
    Are you using the MSN part of it If so, do you have the latest version of GAIM? (MS changed their protocol, see GAIM's site for details)

  3. #3
    Just Joined!
    Join Date
    Jul 2003
    Location
    Florida
    Posts
    59
    Sorry i'm using the AIM part of it. I can use ANY screename except the one i use the most.

    Mike

  4. $spacer_open
    $spacer_close

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •