Find the answer to your Linux question:
Results 1 to 4 of 4
Hello All, I am running Evolution 1.4.5 on RHEL3 for our mail clients. My issue is a small one. When you attach a file to the mail a little icon ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Apr 2006
    Posts
    1

    Exclamation PDF attachments in Evolution


    Hello All,

    I am running Evolution 1.4.5 on RHEL3 for our mail clients. My issue is a small one. When you attach a file to the mail a little icon comes up on the bottom of the mail. However if the file is a PDF nothing appears. The file attaches but no little icon appears. Anybody know why this is? and how to resolve this little issue?

    Thanks all!
    Robert

  2. #2
    Linux Engineer spencerf's Avatar
    Join Date
    Jan 2005
    Location
    Syracuse, NY
    Posts
    1,144
    no, and please don't double post in a seperate part of the forum. Only one thread per topic.
    All right, brain. You don't like me and I don't like you, but let's just do this and I can get back to killing you with beer. All New Users Read This!!! If you have a grub problem please look at GRUB MANUAL

  3. #3
    Linux Engineer spencerf's Avatar
    Join Date
    Jan 2005
    Location
    Syracuse, NY
    Posts
    1,144
    go here and click on new thead.
    All right, brain. You don't like me and I don't like you, but let's just do this and I can get back to killing you with beer. All New Users Read This!!! If you have a grub problem please look at GRUB MANUAL

  4. #4
    Just Joined!
    Join Date
    Apr 2006
    Posts
    9
    Thank you Thank you Thank you Thank you Thank you

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •