When I try to run configure for a dotgnu package in mingw. I get a flex/lex not found. What are these tools where can I get them for mingw. Do I even need them.

thanx for reading

binester