I can't install ndiswrapper 0.12 on my system. I've successfully installed 1.37 but then I removed it (make uninstall) and tried to install ndiswrapper 0.12.
During the 0.12 installation I get a couple of error messages regarding the make command, so I run 'make install' two more times. I suppose I installed ndiswrapper 0.12 about three times, one on top of the other. Then I tried to remove them by saying 'make uninstall' and guess what? Command not found.

Ok, now to the point of this thread. If the older versions of ndiswrapper wont work with 'make uninstall' how in the world do I remove it?

Just for reference I am running openSuSE 10.2
Thanks for any help