configure: error: We need a working libXext to proceed

Printable View