Find the answer to your Linux question:
Page 236 of 307 FirstFirst ... 136 186 226 232 233 234 235 236 237 238 239 240 246 286 ... LastLast
Threads 4701 to 4720 of 6133

Forum: Applications

Request help with installing, configuring, or using Linux applications, programs, and software

  1. *****X 1.1 wont load my .*****xrc

    Anyone know why this would happen? When I load *****X .. even with the forced -b or -l .*****rc switches the file simply is not read...Instead I...

    Started by mvibe, 04-22-2005
    • Replies: 0
    • Views: 947
    04-22-2005 Go to last post
  2. problem with x

    i cant srart x from root but ican start x from any user what can i do

    Started by nabil, 04-19-2005
    • Replies: 3
    • Views: 851
    04-22-2005 Go to last post
  3. Firefox 1.0.3

    hi i want to install Firefox 1.0.3 but it gives me an error: Fatal error :couldn't open xpistub library. what should i do?

    Started by lin_world, 04-21-2005
    • Replies: 3
    • Views: 1,557
    04-22-2005 Go to last post
  4. "Make"ing xine Crashes Machine

    I am trying to install xine and my machine keeps crashing during the "make install" phase. The ./configure part goes fine. I am bit of a newbie...

    Started by JLucien, 04-20-2005
    • Replies: 2
    • Views: 1,513
    04-21-2005 Go to last post
  5. Opera 8 unstable??

    Installed Opera 8 yesterday and while I enjoy the speed of the browser, it's beginning to really chap my hide with its instability. Is anyone else...

    Started by retired1af, 04-21-2005
    • Replies: 0
    • Views: 702
    04-21-2005 Go to last post
  6. Acrobat Reader 7 for Linux is out

    In case you didn't know:

    Started by Flatline, 03-24-2005
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,351
    04-21-2005 Go to last post
  7. Open-LDAP server doesn't appear in Webmin

    First off I just want to say that Webmin is a fantastic application, I am very impressed! I am loving the remote shell console utility. However,...

    Started by stokes, 04-21-2005
    • Replies: 0
    • Views: 2,322
    04-21-2005 Go to last post
  8. Another gDesklets problem...

    Hi, folks, I was trying to install gdesklets (did on the *BSD so easily, thought it could be easy on Slackare :roll: ) but when I try to start the...

    Started by slith, 04-19-2005
    • Replies: 5
    • Views: 1,106
    04-21-2005 Go to last post
  9. application install problem

    I am battling to install SuperNEC in SuSe 9.2 The help fie says to type install P4 in as root in a terminall. However when i do this it returns ...

    Started by nortis, 04-20-2005
    • Replies: 3
    • Views: 897
    04-20-2005 Go to last post
  10. Burning DVD as non root (kernel

    After having upgraded from kernel 2.6.7 to I no longer seem to be able to burn DVDs (through k3b) as a non-root user (i.e. I can't run...

    Started by zba78, 04-19-2005
    • Replies: 4
    • Views: 1,441
    04-19-2005 Go to last post
  11. cdr burning software

    Well, I just used k3b for the first time, on a slax live cd, and I have to say that I was thoroughly impressed; I want to use something like that,...

    Started by genesus, 04-19-2005
    • Replies: 4
    • Views: 1,451
    04-19-2005 Go to last post
  12. Amarok worked fine until today, now won't run

    Hi there I'm running Mandrake 10.1 Official release and until today Amarok was working fine. Now suddenly it won't run. I tried running it from...

    Started by gododdin, 04-16-2005
    • Replies: 1
    • Views: 1,136
    04-19-2005 Go to last post
  13. OOo 1.1.3 to OOo 2.0

    Hi everyone, Is it worth upgrading to 2.0 now? Is it still buggy or is it reliable enough? Thanks, Bryan

    Started by bryansmith, 04-18-2005
    • Replies: 5
    • Views: 933
    04-18-2005 Go to last post
  14. System Monitor

    What is the system console in the superior right cornner? Can anyone help me? Thanx :D

    Started by distortioned, 04-17-2005
    • Replies: 2
    • Views: 14,439
    04-17-2005 Go to last post
  15. help - installing gcc 3.4.3 on RedHat 9

    howdy all, I have a Red Hat 9 box that's primarily used for Linux learning purposes. Right now I'm trying to update a bunch of the modules, and...

    Started by Gersen, 04-17-2005
    • Replies: 5
    • Views: 8,453
    04-17-2005 Go to last post
  16. Mplayer: Shifting subtitles

    How can I shift subtitles in mplayer? Fe. if I want them to appear 2sec earlier ...

    Started by rat007, 04-17-2005
    • Replies: 1
    • Views: 9,600
    04-17-2005 Go to last post
  17. Problem installing Bluefish. pkg-config is missing

    I'm trying to install bluefish and I'm getting the following error message: pkg-config not found please install pkg-config during the...

    Started by rodotheos, 04-14-2005
    • Replies: 6
    • Views: 1,880
    04-17-2005 Go to last post
  18. mplayer problems

    im having some preblems with mplayer. whenever i pause the movie and play it, it starts from the beginning. sometimes while playing .avi files, it...

    Started by liljhand, 04-16-2005
    • Replies: 0
    • Views: 930
    04-16-2005 Go to last post
  19. links web browser picture viewing

    Links web-browser cant load pictures :?: :?: :?: :?:

    Started by divad, 04-16-2005
    • Replies: 2
    • Views: 1,210
    04-16-2005 Go to last post
  20. website for apps

    Hi! which do you think is the best site for dlding linux apps thanks

    Started by Nand, 04-16-2005
    • Replies: 4
    • Views: 899
    04-16-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts