Find the answer to your Linux question:
Page 44 of 320 FirstFirst ... 34 40 41 42 43 44 45 46 47 48 54 94 144 ... LastLast
Threads 861 to 880 of 6388

Forum: Applications

Request help with installing, configuring, or using Linux applications, programs, and software

  1. Nagios Issue

    Hi All I have Nagios installed on a server with a number of ubuntu servers running NRPE. I have a few different scripts running with no issues...

    Started by glennbtn, 06-11-2012
    • Replies: 6
    • Views: 1,367
    06-13-2012 Go to last post
  2. PHP: restrict 'shell_exec'?

    Hi, I have a Apache server on Debian 6.0 On my server I've had some trouble with infected sites where they execute all sorts of commands and do...

    Started by PatricF, 06-12-2012
    • Replies: 0
    • Views: 902
    06-12-2012 Go to last post
  3. Thunar sidepane

    The two images below are from Thunar 1.4.0 and Thunar 1.2.3. I am on Archlinux x84_64 and have currently reverted to 1.2.3 because the display of...

    Started by addr, 06-11-2012
    • Replies: 0
    • Views: 644
    06-11-2012 Go to last post
  4. Sending command (input parameter for app) to running process

    I have a game engine (chess, stockfish) running from terminal. After the engine run, it will register it self as process with certain ID. If I type...

    Started by delphix, 06-10-2012
    • Replies: 1
    • Views: 1,569
    06-10-2012 Go to last post
  5. Free multiplatform e-mail client with IMAP and LDAP read/write support

    According mozilla bug #86405 Thunderbird still doesn't support editing in LDAP. Is there some plugin, I'm unable to find, that can provide this...

    Started by pvanecek, 06-09-2012
    • Replies: 0
    • Views: 1,069
    06-09-2012 Go to last post
  6. remote save and shut down?

    hey guys, the fire alarm system in my house is set up so that one minute after activation the power shuts off. this has many advantages, but it...

    Started by ljarrald, 06-08-2012
    • Replies: 1
    • Views: 838
    06-08-2012 Go to last post
  7. Unhappy FLV Player for Fedora 13

    Hi, Recently I want to have install VLC on fedora 13 server, after following the intructions on the VLC website found that though the link...

    Started by amithad, 06-05-2012
    • Replies: 4
    • Views: 3,159
    06-08-2012 Go to last post
  8. Angry mplayer and others playing really fast.

    I have noticed that mplayer, banshee, and pandora will play my movies and music really fast. It plays everything at like 4x. The only thing that does...

    Started by mactruck, 05-29-2012
    • Replies: 1
    • Views: 824
    06-06-2012 Go to last post
  9. Sendmail multiple relays

    Hey everyone. Long time lurking, first time posting. I have a problem I hope you all can help me with. We currently have Symantec Brightmail...

    Started by benstoker, 06-06-2012
    • Replies: 0
    • Views: 775
    06-06-2012 Go to last post
  10. [SOLVED] Samba: Can't upload files, part of file locked by other process

    Hi, I have a really weird problem with my Samba server. I've configured a share just fine and I can browse it and all. I can create folders and...

    Started by PatricF, 06-05-2012
    • Replies: 2
    • Views: 2,122
    06-05-2012 Go to last post
  11. ELinks line drawing replaced with garbage

    Hi all, I'm using elinks on the framebuffer of a base install of Debian Sid. When I try to use any sort of dialog box, the line drawing goes...

    Started by Zerahl, 06-04-2012
    • Replies: 1
    • Views: 862
    06-05-2012 Go to last post
  12. How to enable user quota on vfat/ntfs format usb flash stick

    Hi, I am looking for linux utility which can be used for enabling user quota on vfat/ntfs format usb flash stick.Looks like quotatools...

    Started by ac_sathish, 02-09-2012
    • Replies: 1
    • Views: 1,681
    05-31-2012 Go to last post
  13. How To Do Incremental Backups of an Individual File?

    This may be an odd request, or it may be a common thing-- no idea! Anyone know of a way to do incremental backups of a single file? In other...

    Started by johnywhy, 05-25-2012
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,215
    05-30-2012 Go to last post
  14. Exit Command Doesn't Close Terminal Emulator Pro in Android

    Hi, I have two questions: Whenever I type the exit command, I receive the following message And then it just hangs there. I then have...

    Started by richmaxw, 05-28-2012
    • Replies: 3
    • Views: 9,833
    05-28-2012 Go to last post
  15. Help sharing files from Mint and Oracle VM VirtualBox

    I just made the switch to full time Linux, I was using a dual boot but I needed to do the full switch. The main thing I use windows for is encoding...

    Started by mactruck, 05-27-2012
    • Replies: 1
    • Views: 993
    05-28-2012 Go to last post
  16. libmtp

    so im trying to connect my samsung galxy 10.1 to my linux mint pc, only to find that i need this package called libmtp. when i type sudo apt-get...

    Started by JLloyd137, 05-26-2012
    • Replies: 1
    • Views: 1,375
    05-26-2012 Go to last post
  17. epson 320 me scanner not working

    good day masters i've been using SL 6.2 for 4 months and i'm having difficulty installing epson 320 me scanner at my machine. i hope you could...

    Started by arib3n, 05-20-2012
    • Replies: 1
    • Views: 922
    05-24-2012 Go to last post
  18. Lame

    Hi All, Can anyone provide me with advice on how to install LAME on centos 6.2. Thanks in advance, M

    Started by maxwas, 05-23-2012
    • Replies: 2
    • Views: 3,972
    05-24-2012 Go to last post
  19. grep first word

    Hi, I have a file like this: I need to grep user1 but Only the line where user1 is the first word. How do I do this? If I run "grep...

    Started by PatricF, 05-23-2012
    • Replies: 2
    • Views: 3,992
    05-23-2012 Go to last post
  20. Qmail installation help

    Hi, I have never set up a mail server before, and I'm trying to install Qmail, on Ubuntu. Every time I do Sudo apt-get install qmail I get...

    Started by Alorenzo234, 05-22-2012
    • Replies: 0
    • Views: 1,671
    05-22-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •