Find the answer to your Linux question:
Page 5 of 314 FirstFirst 1 2 3 4 5 6 7 8 9 15 55 105 ... LastLast
Threads 81 to 100 of 6279

Forum: Applications

Request help with installing, configuring, or using Linux applications, programs, and software

  1. "DOn't have permissions" on pendrive files

    I have a pendrive which has some movies on it, yesterday, I plugged it in to my CEntos 6.3, and dragged a file to VLC, and I got a "no permissions...

    Started by resetreset, 09-12-2015
    • Replies: 1
    • Views: 450
    09-13-2015 Go to last post
  2. Problems with microphone input on Mixxx

    Hey there, friends. I am using Ubuntu 15.04 MATE version, and I am having problems with the Mixxx software (DJ'ing software). My microphone does...

    Started by Rytuklis, 08-31-2015
    • Replies: 1
    • Views: 1,264
    09-12-2015 Go to last post
  3. [SOLVED] Iceweasel, causes display of "Update required" message...

    Hi all... I'm not sure if this is the proper place for this and I had difficulty in the search mechanism to find much... Iceweasel on Debian 7.8,...

    Started by jkwilborn, 09-05-2015
    • Replies: 6
    • Views: 532
    09-11-2015 Go to last post
  4. [SOLVED] Switching editors of Midnight Commander v4.x to Geany

    I need some serious help here. I've been trying to fix MC v4.8.14's default editor to Geany. Yet I've looked everywhere, and everyone's post is at...

    Started by kcredden, 09-04-2015
    • Replies: 2
    • Views: 529
    09-05-2015 Go to last post
  5. Error on Cinelerra problems trying suggested solution on Terminal

    Hi people and thanks in advance to those who could help me with this little issue. I m very new to linux and to commands on terminal, in spite of...

    Started by arcumusix, 08-26-2015
    • Replies: 1
    • Views: 449
    08-29-2015 Go to last post
  6. Program to view maximum RAM used

    I have been looking, with no success, for any sort of program or app that can record the amount of RAM used, during an extended period of time. I...

    Started by SantiGallego9, 06-09-2015
    • Replies: 7
    • Views: 2,024
    08-20-2015 Go to last post
  7. Install Flash to QupZilla Browser

    This is probably hopeless, but I thought I'd see if anyone has been able to run flash within the QupZilla browser. I've used Chrome/Chromium as my...

    Started by YourPalMark, 05-25-2015
    • Replies: 4
    • Views: 3,402
    08-04-2015 Go to last post
  8. Question Is There a Linux RTF Editor Which Can Use Dropbox?

    I'm converting an Android tablet to Linux, and I'd like to be able to create RTF files, but I'd also like to be able to store them in Dropbox. Is...

    Started by JMan07, 08-01-2015
    • Replies: 7
    • Views: 799
    08-02-2015 Go to last post
  9. [SOLVED] Aptitude update problem

    Hello to all... I have a problem with my aptitude process when I update. I get a few errors from the process and it asks to continue or not. I...

    Started by jkwilborn, 07-26-2015
    • Replies: 6
    • Views: 921
    07-29-2015 Go to last post
  10. Create movie (eg avi) from one image (jpg)

    Is there software available with which I can create an .avi (or .mpg) from a singel image ? I've googled but couldn't find anything useful. Any...

    Started by jeanluca, 07-21-2015
    • Replies: 2
    • Views: 435
    07-22-2015 Go to last post
  11. Compiling Berkeley DB before compiling Bitcoind problems!

    Hi, first of all thanks to all that could help with this. I m very new in fact to linux but anyway I m trying to compile bitcoind following...

    Started by arcumusix, 07-22-2015
    • Replies: 0
    • Views: 473
    07-22-2015 Go to last post
  12. Question Draftsight issue

    Hi everybody, I've installed Dassault Systemes CAD application Draftsight. But after few minutes it crashes. I ran the application through the...

    Started by nomko, 07-21-2015
    • Replies: 0
    • Views: 404
    07-21-2015 Go to last post
  13. Onboard Radeon 3000 driver?

    I installed an ECS A960M-MV motherboartd with AMD 760G North Bridge, and AMD SB710 South Bridge. It has on-board ATi 3000 Graphics, and seems to be...

    Started by asand1, 07-17-2015
    • Replies: 0
    • Views: 646
    07-17-2015 Go to last post
  14. Installing software packages on Linux 7.1

    Hi All, I am a newbie to Linux and I would like to have some help regarding installation of software packages on Oracle Linux 7.1. I did a minimal...

    Started by Vishal90216, 07-16-2015
    • Replies: 2
    • Views: 520
    07-17-2015 Go to last post
  15. Exclamation Document server

    HI, Any alternative of google docs spreadsheet in LAN only.

    Started by sbhopale, 07-09-2015
    • Replies: 3
    • Views: 733
    07-16-2015 Go to last post
  16. 'at' command / How to create daemon for Python script?

    So I have a python script that is consuming data from a twitter streaming API feed, and I need a way to start it running in the background, and...

    Started by tox, 07-14-2015
    • Replies: 7
    • Views: 828
    07-14-2015 Go to last post
  17. Question Software to convert negative to positive

    I am looking for Linux software with a GUI frontend that can convert a negative (tiff, png, jpg) into a viewable positive photograph that can then be...

    Started by measekite, 03-23-2009
    • Replies: 5
    • Views: 5,010
    07-13-2015 Go to last post
  18. make install of R on CentOS7

    Hi all, It looks like ./configure, make, make check and make info went through ok, but when I go to make install it does not put an 'R' binary...

    Started by compilerone, 07-08-2015
    • Replies: 2
    • Views: 1,386
    07-09-2015 Go to last post
  19. What happened to OpenOffice BASE?

    .... does it still exist? Is it called something else? ..... doens't seem to Ship with any of the distros these days....?

    Started by resetreset, 06-25-2015
    • Replies: 6
    • Views: 719
    07-02-2015 Go to last post
  20. Unable to access internet from guest running inside qemu.

    Hey! My first post on the forum! My guest OS (MacOS) running in qemu isn't able to access internet. I went to network utility in MacOS and...

    Started by nerdinator, 06-27-2015
    • Replies: 1
    • Views: 481
    06-30-2015 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •