Find the answer to your Linux question:
Page 54 of 320 FirstFirst ... 4 44 50 51 52 53 54 55 56 57 58 64 104 154 ... LastLast
Threads 1061 to 1080 of 6387

Forum: Applications

Request help with installing, configuring, or using Linux applications, programs, and software

  1. PDF/A in Linux

    Hello. I would convert a .ps or a .pdf file to a PDF/A (.pdf that compliance the ISO 19005-1:2005 or the ISO 32000-1). I've tested Adobe...

    Started by Belu84, 10-24-2011
    • Replies: 2
    • Views: 4,313
    10-27-2011 Go to last post
  2. Nagios

    Hey guys! Is it possible for Nagios to check for a file, and depending on the result disable the checks? Nagios checks for file, its not there so...

    Started by Hurtman, 10-26-2011
    • Replies: 1
    • Views: 898
    10-26-2011 Go to last post
  3. Omnioutliner equivalent for Linux?

    Hi. I'm desperately trying to find an Omnioutliner equivalent in Linux. I use it very much in Mac OS and I just can't find a similar program,...

    Started by canhoto, 10-25-2011
    • Replies: 1
    • Views: 5,820
    10-25-2011 Go to last post
  4. Can not mount 2 usbs same time in embedded linux

    Hi, I am developing an ARM9 based device and it uses embedded linux. I designed it based on a reference architecture and the architecture is ok....

    Started by gosk, 10-19-2011
    • Replies: 1
    • Views: 831
    10-23-2011 Go to last post
  5. Alsamixer: what levels to set for recording?

    I want to record some audio from my sound card using arecord. I would like to know what is the best levels to for alsamixer as far as the playback...

    Started by JoeS, 10-23-2011
    • Replies: 1
    • Views: 1,243
    10-23-2011 Go to last post
  6. LXDE Missing Software

    I am running Debian, and have loaded up LXDE from terminal. I can get into it using GDM. The problem is that I feel it does not have the fundamental...

    Started by Mind, 10-21-2011
    • Replies: 5
    • Views: 1,199
    10-22-2011 Go to last post
  7. How do I save this video?

    Hello there! Recently I was featured on a TV-show. I would like to save a copy of it so that I can view it when I am old. The only place I can...

    Started by kingoslo, 10-17-2011
    • Replies: 2
    • Views: 1,342
    10-19-2011 Go to last post
  8. Netcat connection not working

    Iím having trouble making a server connection with netcat. I first connect to Server A through Putty, then try to forward the connection to Server B...

    Started by Huntress, 06-22-2011
    • Replies: 4
    • Views: 2,018
    10-18-2011 Go to last post
  9. iPlayer problem

    Trying to get BBC iPlayer installed on Xubuntu and I get an error saying 'the application has been denied access to its secure local storage' and I...

    Started by nimicitor, 09-06-2011
    • Replies: 4
    • Views: 2,429
    10-18-2011 Go to last post
  10. Strange installation problem (g++)

    Hi all, I am trying to install ddd on my debian and I am getting the : c++ compiler cannot create executables error massage. The log file shows the...

    Started by boabear, 10-13-2011
    • Replies: 2
    • Views: 1,692
    10-17-2011 Go to last post
  11. Looking for audio visualization eyecandy

    I'm looking for an audio visualizer kind of like the Impulse screenlet. Anybody know of one that's relatively easy to configure? I've had a hell of a...

    Started by zachwolfe, 10-14-2011
    • Replies: 0
    • Views: 1,036
    10-14-2011 Go to last post
  12. Vsftpd

    service vsftpd restart Shutting down vsftpd: Starting vsftpd for vsftpd: 500 OOPS: bad bool value in config file for: anonymous_enable can...

    Started by mclovin, 10-12-2011
    • Replies: 1
    • Views: 4,575
    10-12-2011 Go to last post
  13. QEMU

    how can i boot my kernel .bin file with QEMU? i tried qemu-img convert /boot/myKernel.bin -f cow myKernel.img which worked, but then when i...

    Started by littlewing, 05-04-2005
    • Replies: 9
    • Views: 5,833
    10-12-2011 Go to last post
  14. Problem with wccp configuration

    Hi everybody, please help me to solve this problem on which I am walking around since 1 week now. I have a problem on configuring wccp on squid;...

    Started by vhabibn, 10-10-2011
    • Replies: 0
    • Views: 1,328
    10-10-2011 Go to last post
  15. LVM Cloning using Partimage

    I'm trying to clone an LVM partition using partimage. The specs say this should work and even the partimage author, Franck, confirmed it here...

    Started by wfamily, 10-05-2011
    • Replies: 1
    • Views: 6,344
    10-10-2011 Go to last post
  16. mock ftp server and backtrack

    What im trying to do is setup a fake ftp server in backtrack 5 on a virtual machine in vmware. Ive downloaded said fake ftp server from this website:...

    Started by kakashi516, 10-07-2011
    • Replies: 5
    • Views: 3,054
    10-09-2011 Go to last post
  17. Embedded linux filename length

    HI, I am using an arm development platform. There I installed udev and it works perfect. But when I mount a pen drive and see the file content all...

    Started by gosk, 10-06-2011
    • Replies: 2
    • Views: 881
    10-06-2011 Go to last post
  18. udev pen drive filename length

    Hi, I have a problem with mounting pen drive using udev. I am working in an arm development platform and installed udev successfully. My udev rules...

    Started by gosk, 10-06-2011
    • Replies: 0
    • Views: 833
    10-06-2011 Go to last post
  19. Firefox middle mouse button (scroll wheel click) problem

    In Windows, I'm used to clicking down on the scroll wheel with my Microsoft Intellimouse Optical, on a tab to close it. In Linux (SimplyMEPIS...

    Started by tharsan, 02-26-2005
    • Replies: 4
    • Views: 39,129
    10-06-2011 Go to last post
  20. Cron Environment won't run script

    I am trying to get gnome-terminal to open from a crontab. Cron's environment is stopping it. I have tried this: * * * * * . /home/steve/.bashrc ;...

    Started by cryingthug, 10-05-2011
    • Replies: 1
    • Views: 1,220
    10-05-2011 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •