Find the answer to your Linux question:
Page 8 of 318 FirstFirst ... 4 5 6 7 8 9 10 11 12 18 58 108 ... LastLast
Threads 141 to 160 of 6344

Forum: Applications

Request help with installing, configuring, or using Linux applications, programs, and software

  1. Google Chrome won't open after update

    Using Debian Wheezy. I did an update today and now google-chrome won't start. I reinstalled, but didn't help. I found a couple of files in ...

    Started by JoeS, 10-08-2015
    • Replies: 1
    • Views: 825
    10-08-2015 Go to last post
  2. Is it possible to block access to devices PER PROGRAM....?

    ...suppose I have a program, say, the browser, which is accessing the webcam, and I DON'T want that to happen. Is it possible to turn it off UNDER OS...

    Started by resetreset, 10-04-2015
    • Replies: 1
    • Views: 397
    10-04-2015 Go to last post
  3. Tox DNS

    Hello, I am using the Tox chat. I already have a configured domain and I want to have my personal ToxDNS service. I found Tox-QuickDNS in...

    Started by vanjo9800, 10-04-2015
    • Replies: 0
    • Views: 506
    10-04-2015 Go to last post
  4. Question mplayer use DVB channel frequency instead of channel name

    It is easy to use: mplayer dvb://ChannelName But if channel name contains unreadable(not supported) symbols then it is better to use frequency but I...

    Started by Andy_Crowd, 09-20-2015
    • Replies: 0
    • Views: 582
    09-20-2015 Go to last post
  5. Question Problems joining Windows Domain via RODC

    Hey guys, I'm trying to join my suse server, which is located in a DMZ, to a windows domain. I configured samba and kerberos. With kinit i get a...

    Started by mauroda, 09-15-2015
    • Replies: 1
    • Views: 759
    09-16-2015 Go to last post
  6. "DOn't have permissions" on pendrive files

    I have a pendrive which has some movies on it, yesterday, I plugged it in to my CEntos 6.3, and dragged a file to VLC, and I got a "no permissions...

    Started by resetreset, 09-12-2015
    • Replies: 1
    • Views: 622
    09-13-2015 Go to last post
  7. Problems with microphone input on Mixxx

    Hey there, friends. I am using Ubuntu 15.04 MATE version, and I am having problems with the Mixxx software (DJ'ing software). My microphone does...

    Started by Rytuklis, 08-31-2015
    • Replies: 1
    • Views: 1,438
    09-12-2015 Go to last post
  8. [SOLVED] Iceweasel, causes display of "Update required" message...

    Hi all... I'm not sure if this is the proper place for this and I had difficulty in the search mechanism to find much... Iceweasel on Debian 7.8,...

    Started by jkwilborn, 09-05-2015
    • Replies: 6
    • Views: 649
    09-11-2015 Go to last post
  9. [SOLVED] Switching editors of Midnight Commander v4.x to Geany

    I need some serious help here. I've been trying to fix MC v4.8.14's default editor to Geany. Yet I've looked everywhere, and everyone's post is at...

    Started by kcredden, 09-04-2015
    • Replies: 2
    • Views: 714
    09-05-2015 Go to last post
  10. Error on Cinelerra problems trying suggested solution on Terminal

    Hi people and thanks in advance to those who could help me with this little issue. I m very new to linux and to commands on terminal, in spite of...

    Started by arcumusix, 08-26-2015
    • Replies: 1
    • Views: 565
    08-29-2015 Go to last post
  11. Program to view maximum RAM used

    I have been looking, with no success, for any sort of program or app that can record the amount of RAM used, during an extended period of time. I...

    Started by SantiGallego9, 06-09-2015
    • Replies: 7
    • Views: 2,269
    08-20-2015 Go to last post
  12. Install Flash to QupZilla Browser

    This is probably hopeless, but I thought I'd see if anyone has been able to run flash within the QupZilla browser. I've used Chrome/Chromium as my...

    Started by YourPalMark, 05-25-2015
    • Replies: 4
    • Views: 6,631
    08-04-2015 Go to last post
  13. Question Is There a Linux RTF Editor Which Can Use Dropbox?

    I'm converting an Android tablet to Linux, and I'd like to be able to create RTF files, but I'd also like to be able to store them in Dropbox. Is...

    Started by JMan07, 08-01-2015
    • Replies: 7
    • Views: 1,163
    08-02-2015 Go to last post
  14. [SOLVED] Aptitude update problem

    Hello to all... I have a problem with my aptitude process when I update. I get a few errors from the process and it asks to continue or not. I...

    Started by jkwilborn, 07-26-2015
    • Replies: 6
    • Views: 1,113
    07-29-2015 Go to last post
  15. Create movie (eg avi) from one image (jpg)

    Is there software available with which I can create an .avi (or .mpg) from a singel image ? I've googled but couldn't find anything useful. Any...

    Started by jeanluca, 07-21-2015
    • Replies: 2
    • Views: 505
    07-22-2015 Go to last post
  16. Compiling Berkeley DB before compiling Bitcoind problems!

    Hi, first of all thanks to all that could help with this. I m very new in fact to linux but anyway I m trying to compile bitcoind following...

    Started by arcumusix, 07-22-2015
    • Replies: 0
    • Views: 618
    07-22-2015 Go to last post
  17. Question Draftsight issue

    Hi everybody, I've installed Dassault Systemes CAD application Draftsight. But after few minutes it crashes. I ran the application through the...

    Started by nomko, 07-21-2015
    • Replies: 0
    • Views: 505
    07-21-2015 Go to last post
  18. Onboard Radeon 3000 driver?

    I installed an ECS A960M-MV motherboartd with AMD 760G North Bridge, and AMD SB710 South Bridge. It has on-board ATi 3000 Graphics, and seems to be...

    Started by asand1, 07-17-2015
    • Replies: 0
    • Views: 796
    07-17-2015 Go to last post
  19. Installing software packages on Linux 7.1

    Hi All, I am a newbie to Linux and I would like to have some help regarding installation of software packages on Oracle Linux 7.1. I did a minimal...

    Started by Vishal90216, 07-16-2015
    • Replies: 2
    • Views: 735
    07-17-2015 Go to last post
  20. Exclamation Document server

    HI, Any alternative of google docs spreadsheet in LAN only.

    Started by sbhopale, 07-09-2015
    • Replies: 3
    • Views: 898
    07-16-2015 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts