problem in updating metasploit framework in ubuntu 9.10

Printable View