upgrading problem--Qt 3.1.1 to 3.4.4 in rh9

Printable View