Find the answer to your Linux question:
Page 11 of 30 FirstFirst ... 7 8 9 10 11 12 13 14 15 21 ... LastLast
Threads 201 to 220 of 584

Forum: Arch Linux

Help requests related specifically to Arch Linux

  1. Kernel Panic

    I'm am getting a kernel Panic with an error "request module: runaway loop modprobe binfmt-0000" It says no init found I'm using systemd so I...

    Started by electroman6913, 01-07-2013
    • Replies: 1
    • Views: 2,929
    01-13-2013 Go to last post
  2. Trouble following Beginner's Installation Instructions on Arch Wiki

    https //wiki archlinux org/index php/Beginners%27_Guide#Extra (replace the 's with .'s, same with colons) On the Arch Wiki page using my...

    Started by Zonqt, 01-07-2013
    • Replies: 5
    • Views: 5,482
    01-12-2013 Go to last post
  3. Post ftp wrong time stamp

    hi linux bees, while uploading files in vsftpd server after successful uploading, time stamp showing wrong 12 hour ahead

    Started by ramky019, 01-11-2013
    • Replies: 1
    • Views: 1,812
    01-11-2013 Go to last post
  4. NO SOUND from headphones on HP Pavilion dv7-6c95dx

    Hey Everyone. I have an HP Pavilion dv7-6c95dx laptop with beats audio and dual audio jacks. The speakers work fine, but there is no sound through...

    Started by charch89, 01-08-2013
    • Replies: 1
    • Views: 3,657
    01-08-2013 Go to last post
  5. Trouble with RTL8188cus wireless chipset. Authentication Failed.

    My hardware: PIII 1GHz, 1GB DDR, 60GB IDE HD, Intel Graphic and Pluscom Realtek (rtl8188cus) wireless usb dongle. Newest Arch edition (August...

    Started by MrRoberts, 08-10-2012
    • Replies: 1
    • Views: 2,579
    01-06-2013 Go to last post
  6. I'm confused

    This whole time I thought this guy was talking about hostname as in: user@machine < But now I'm not sure if he means that or something like...

    Started by jdos1, 01-05-2013
    • Replies: 2
    • Views: 1,831
    01-05-2013 Go to last post
  7. [SOLVED] Can't Register for Forum

    Hello, I've been trying to register for the Arch Linux forums for almost two hours now with no success. I've seen past problems and I'm sure I am...

    Started by synced, 12-31-2012
    • Replies: 6
    • Views: 3,536
    01-03-2013 Go to last post
  8. Post unable to copy data from windows to linux

    Hi All, I am new to Linux, installed Linux on PC but when am trying to copy data from windows 7 to Linux (by using drag and drop mechanism) i...

    Started by k357911, 12-23-2012
    • Replies: 3
    • Views: 2,127
    12-23-2012 Go to last post
  9. Prevent specific USB device from automounting

    I have a usb drive which is always inserted in my USB slot. However, I do not often use it (but do not want to take it out). Currently, it's being...

    Started by mandalmanas786, 12-17-2012
    • Replies: 1
    • Views: 1,522
    12-17-2012 Go to last post
  10. how to make managed and master AP to talk to each other

    Hi Guys, I have a peculiar problem and i tried my best to figure out problem but i am unable to do so. Problem -> I Have two devices with...

    Started by pratsam, 12-16-2012
    • Replies: 0
    • Views: 1,261
    12-16-2012 Go to last post
  11. Need help installing Arch!

    I were following this guy on youtube on how to install Arch. (watch?v=HtTt674qi74) and after installation all i got is this Where is graphic...

    Started by hollyman, 12-16-2012
    • Replies: 2
    • Views: 1,735
    12-16-2012 Go to last post
  12. Loading rootfs image to sdcard

    Hello, I have a rootfs image in .img format. Now I want to load this image to sd card. How can I do it? Should I just copy it to the sdcard by...

    Started by junmuz, 12-09-2012
    • Replies: 3
    • Views: 2,384
    12-11-2012 Go to last post
  13. Help with Install

    I was going to install Arch on one of my older computers last night but during the install I could not figure out how to change the HDD it was trying...

    Started by mactruck, 09-04-2012
    • Replies: 3
    • Views: 2,501
    11-28-2012 Go to last post
  14. [SOLVED] No /etc/init.d?

    Hello. I am having a very strange issue. I tried to cd to /etc/init.d and I get an error saying that there is no such file or directory. How is this...

    Started by jdos1, 09-10-2012
    2 Pages
    1 2
    • Replies: 13
    • Views: 35,111
    11-05-2012 Go to last post
  15. Question Kernel error

    Here follows an attempt to explain my situation: (Not sure if relevant)I tought it would be fun to have awesome as a windows manager so i...

    Started by Drvanon, 11-04-2012
    • Replies: 7
    • Views: 2,281
    11-04-2012 Go to last post
  16. Ioctl magic number problem

    Hello friends, I am using ioctl command in linux for just playing with transferring data from kernel to user and from user to kernel. It works...

    Started by patelhemal2210, 09-03-2012
    • Replies: 1
    • Views: 3,452
    11-04-2012 Go to last post
  17. Question No Sound Production Adobe Flash

    Hello; I am an experienced linux/unix user and I've never had this problem before, but I'm rather desperate because I can't find a solution, upon...

    Started by KrGunders, 07-18-2012
    • Replies: 1
    • Views: 1,804
    11-03-2012 Go to last post
  18. MySQL

    Hi guys, it appears I recently borked mysql a bit. I recently uninstalled it using pacman -R and reinstalled it. Now when I try and start it using...

    Started by jdos1, 10-25-2012
    • Replies: 2
    • Views: 2,061
    10-29-2012 Go to last post
  19. Archey

    Sorry guys I had another question about Arch. I have archey installed and set up in my terminal. The only problem is one of the system information...

    Started by jdos1, 08-24-2012
    • Replies: 2
    • Views: 6,720
    10-29-2012 Go to last post
  20. kernel update 3.x to 3.6.2 stopped system boot from ide drive

    I updated my system today which included a kernel upgrade from Linux Desktop-PC 3.5.6-1-ARCH #1 SMP PREEMPT Sun Oct 7 19:33:50 CEST 2012 i686...

    Started by Jonathan183, 10-21-2012
    • Replies: 0
    • Views: 1,644
    10-21-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts