PDA

View Full Version : Gentoo Linux



Pages : 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 [24] 25

  1. [SOLVED] Lost emerge after new install
  2. How long can 250 package take to configure?
  3. Links Click here if your browser does not automatically redirect you
  4. [SOLVED] [SOLVED] emerge fetch failed for 'sys-libs/db-4.8.30'
  5. Help a newb find a download?
  6. iwconfig
  7. [gentoo][fglrx][xorg] Black screen when starting X
  8. [SOLVED] HDMI resolution
  9. problem with saving log files in Gentoo embedded
  10. Linpus clone
  11. HP 2100 webcam
  12. Partitions are mounted wrong
  13. Upgrading Samba/LDAP on a Gentoo Domain Controller
  14. Shift key problems.
  15. Mounting a usb HDD
  16. Gentoo on Asus Eee PC 1015PEM
  17. Taking the Leap to Gentoo
  18. nfs mount failure permission denied by server
  19. unencrypting on a different system fails
  20. Not sure where to start with Visudo
  21. [SOLVED] Trouble setting up wireless connections
  22. What is a way to prevent a package from emerging?
  23. Unable to start either console with gnome Desktop
  24. You don't have enough permissions to read the file. for Log File Viewe
  25. Server not found after networkmanager emerge after every boot
  26. vmware 7.1 and gentoo kernel 3.0.0 x86_64
  27. Need help configuring syslog-ng
  28. kernel panic not syncing vfs unable to mount root fs on unknown-block
  29. entropy broke after update
  30. ALSA: properly setup for onboard & USB audio devices
  31. Reboot/shutdown problem: net.eth0 waiting for localmount (50 seconds)
  32. Grub error 15
  33. Compiz unsupported plugins not working
  34. GNU Monitoring question
  35. Trouble switching roles with SELinux
  36. Gentoo installation
  37. tethering displays 'sit0' interface
  38. network - cand find right module
  39. Apache cannot write to NFS mounted folder. File size is always zero.
  40. How do I boot in text mode
  41. copying files with with and exclude certain folders
  42. Need help understanding chroot environment
  43. "The volume "boot" has only zero bytes remaining warning
  44. How do you post your menuconfig in a forum?
  45. Saving make menuconfig only does what?
  46. New Install reboots to grub only prompt, no errors, splash screen ok
  47. Do USE Keywords in brackets suggested by EMERGE go in MAKE.CONF?
  48. /usr/share/doc/xorg-server-${version}/xorg.conf.example.bz2. ?howto?
  49. [SOLVED] The above constraints are a subset of the following complete expressio
  50. Is my broadcom 4306 wireless card detected? from this settings.
  51. distfile cache
  52. Want to connect my netgear router to my canon MX 870 Wireless printer
  53. Does kernel 3.0.6 require I migrate to baselayout-2?
  54. wpa gui works with root but not with regular user gentoo
  55. Unable to fix broken samba with revdep-rebuild requires libdmalloc.so.
  56. [SOLVED] make: *** No rule to make target `menuconfig'. Stop.
  57. [SOLVED] NFS and Portage not getting along
  58. Problem with connectiing my Intellifax 2480 to my linux computer
  59. [SOLVED] Unable to progress beyone blocked packages.
  60. Retrieving Data from VHD File (Virtual Machine Harddrive)
  61. [SOLVED] Inablity to emerge help2man prevents world update
  62. [SOLVED] Unable to emerge /app-text:docbook2X-0.8.8-r2 during world update
  63. [SOLVED] What commands can I use to see a complete text mode screen?
  64. New Install can't connect to Internet
  65. [SOLVED] The following keyword changes are necessary to proceed net-print/cups
  66. [SOLVED] Unable to connect to my Canon MX870 WinXP Wireless printer with linux
  67. connecting to the net
  68. [SOLVED] sys-apps/module-init-tools is blocked by sys-apps/kmod-9999
  69. Bash scripting problem
  70. Help with creating /root filkesystem with 200GB and /var with 100GB.
  71. Using a dlink dwl-g122 USB dongle with sabayon 8
  72. universal install cd
  73. Samsung CLX-3185 printer only prints black & cyan
  74. Problems installing gentoo in a virtual box
  75. Gentoo install issues

Content Relevant URLs by vBSEO 3.6.1