PDA

View Full Version : Gentoo Linux



Pages : 1 2 3 [4] 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

  1. sudo does not read 'make.conf'
  2. Taking full harddisk image of a Gentoo installation
  3. Possbile bootloader issue? Or Grub?
  4. Addition of "ucd-snmp/diskio" module to Net-SNMP
  5. [SOLVED] MOC (Music On Console) does not list .mp3s. Oggs play fine.
  6. Atheros 5212 woes
  7. [SOLVED] 'Failed to $1' error during installation
  8. USB Installation Question
  9. [SOLVED] Problem with GNOME settings daemon
  10. [SOLVED] Addition of "ucd-snmp/diskio" module to Net-SNMP
  11. Can't boot Gentoo on LVM2 root
  12. Gentoo XPS Headphone Jack
  13. [SOLVED] Problem of root password in Gentoo
  14. Anyone sound in Xorg?
  15. Apache Module help
  16. [SOLVED] another failure to emerge libusb
  17. [GNOME] How to set file permissions (NOT folder permissions) in Nautilus?
  18. [SOLVED] Advice needed about patching a source package
  19. [SOLVED] Gentoo USB Mouse/Keyboard freeze ind GUI
  20. [SOLVED] No Mouse Under 2.6.27
  21. Intel 82801G (ICH7 Family) microphone problem
  22. Can't get cmake to compile.
  23. Installing from minimal CD, with EXT4, and xfce - can I do it?
  24. Can't update xorg-server
  25. Error compiling cmake
  26. Failure To Emerge libusb
  27. Why does a build create so many temporary files?
  28. Gnome installing trouble?
  29. [SOLVED] Gentoo or Hardware - Help deciding
  30. How seriously should I take these QA warnings?
  31. startx turns off my monitor
  32. [SOLVED] Installing a new DVD drive
  33. How do USE flags work?
  34. Making a bootable flash drive.
  35. Problem with ALSA
  36. Version Help
  37. [SOLVED] locating dependencies with portage.
  38. Touchpad problem with X Server, I think??
  39. Want to Dual Boot Windows XP with Gentoo
  40. Compiz will not start... Intel Integrated Graphics Card Driver Problem??
  41. Some kind of weird kernel bug...?
  42. Exec: gnome-session not found??? Gnome will not start.
  43. Can I install Gentoo WITHOUT messing up my windows XP install???
  44. [SOLVED] Gentoo won't let me run bash
  45. I need a wine for my Linux
  46. [SOLVED] kernel panic, can't find root fs
  47. Help with an Office Suite
  48. I have no sound with my SiS AC97 :(
  49. best desktop environment?
  50. How to fix the problem with Bind configuration
  51. Xorg problem in gentoo
  52. Im new to use linux
  53. Net-SNMP GET/SET function code
  54. Adding new Gentoo installation to already-installed GRUB
  55. What combination of USE flags work for you ?
  56. getting program source code via emerge
  57. Display Issues
  58. SSH - Can't login remotely
  59. emerging dev-java/ant-core-1.7.1-r2 on gentoo
  60. desperate for GRUB help on bonked boot drive.! Help!
  61. System Loggers will not start
  62. OpenGL causes X to crash with Intel grahics device
  63. Gentoo Upercase Username
  64. newbie help: foolish I got hacked
  65. Okay here is a newbie question, I should be Ashamed of
  66. finding dns servers in airports/etc
  67. Alsa / kernel configuration
  68. x11 problems with integrated graphics card
  69. How do I triple-boot Vista, Gentoo, and Ubuntu
  70. alsa support
  71. what is my linux distribution
  72. lilo ram disk issue warning
  73. gentoo boot error "superblock"
  74. How to transfer the BOOT CD Gentoo OS to my machine
  75. openoffice3 on gentoo

Content Relevant URLs by vBSEO 3.6.1