I wanted to use dbaccess - it looked like a great utility, but I was not able to get it to work. There are no dlls for postgresql v8. getting the correct dll for TCL is difficult and the help I got from the forum was pitiful.
It actually makes me wonder if dbaccess had been sold off and is no longer supported.
Does anyone know the real story?