Hello to all.
I got a truble with keyboard.
I made debian update -> rebooted to windows -> rebooted back to debian.
And now after clicking any keyboard button - scroll lock button is appearing . So in order to input a letter, i need to click button and then scroll lock button ( to disable scroll lock ) . So what can it be ? In windows OS everything is OK. May be there is a way to set all keyboard settings to default ? Or may be to disable scroll button totally ?
Oleg. Thx.