Hi
I tried to install Rabbitmq from the .deb and by other package managers but could not sussfully installed.

Any one can give the proper package name to install Rabbitmq.
Since Erlang is prerequisit for rabbitmq so for Erlang also.

Thanks