Hey,

I'm using LMDE in 64 bits (and so, Debian Wheezy/Sid) and I want to setup my infra remote controller but it miss a package, lirc-modules-source.

It says it can be installed, if I'm doing an apt-cache show lirc I can see this : Breaks: lirc-modules-source (<< 0.9~), lirc-svga (<< 0.9~)

And so, I supposed it's just broken / not available for testing.

Have you an idea to solve that ?

Thanks for your reply .

Cordially, Koshie