Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 13 of 13
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Just Joined!
    Join Date
    Mar 2018
    Location
    Italy, Bologna
    Posts
    11

    Yes, I'm reading a bit of guides but I do not come out. I have disabled only the graphical manager of the network

  2. #12
    Linux User
    Join Date
    Dec 2017
    Location
    Argentina
    Posts
    271
    Did you read the guide specific for Debian?

    If you read the guide for Debian in the Debian Wiki you'll know that DHCP clients override resolv.conf as well. Run the command I told you about and disable the relevant services. If there are none, configure the file as in the Debian Wiki says to do it. Maybe the error is there.

    Your Debian installation should work like any other installation unless you get very obvious errors, that can usually be solved with some tweaking, so the Debian Wiki should be all you need.

    Follow the guide 100%, if something fails, then ask the questions. Will save everyone a lot of time.

  3. #13
    Just Joined!
    Join Date
    Mar 2018
    Location
    Italy, Bologna
    Posts
    11
    -->
    I Resolve whit other VLAN. Wrong setting on Cisco . Switch. Thanks

$spacer_open
$spacer_close

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •