I'm currently trying to install ndiswrapper on kubuntu and when I try to install the ndiswrapper-utils i get a break(install). Any help that can be given would be greatly appreciated.