Find the answer to your Linux question:
Page 48 of 422 FirstFirst ... 38 44 45 46 47 48 49 50 51 52 58 98 148 ... LastLast
Threads 941 to 960 of 8437

Forum: Debian Linux

Post your help requests relating specifically to Debian GNU/Linux

  1. Process Priority

    Hi There are two processes with pid's 1990 and 1280 respectively. What single command can I use to change the priority of both these processes to...

    Started by cybastud, 08-18-2012
    • Replies: 2
    • Views: 992
    08-19-2012 Go to last post
  2. [SOLVED] Spam Filter Kmail

    Does any one have any idea as to why kmail spam filter would not work on a specific domain, works on filtering hundreds of other domains configured. ...

    Started by objuan, 08-18-2012
    • Replies: 0
    • Views: 720
    08-18-2012 Go to last post
  3. Resource Conflict at boot time

    I have Debian Squeeze 6.0.5 and i notice as far back as i can remember that during the boot sequence this error pops up ACPI: I/0 Resource...

    Started by Alpha90, 08-17-2012
    • Replies: 1
    • Views: 1,112
    08-18-2012 Go to last post
  4. [SOLVED] bash script execcuting lpr command fails but echoed cmd works

    if I copy the echoed line and paste it right back into the cli, it runs just fine. The script errors out though. What am I doing wrong? THE...

    Started by kevcoder, 08-04-2012
    • Replies: 2
    • Views: 4,121
    08-17-2012 Go to last post
  5. Backtrack Help, more of a coding help i figure here should work

    Hi, I cant log onto the backtrack forums so Ill need your help! I am following this tutorial here: PS it would let me post urls ..... :? www (.)...

    Started by enzofox77, 08-17-2012
    • Replies: 0
    • Views: 1,136
    08-17-2012 Go to last post
  6. Angry Problem getting oracle 6.32 java plugin working with firefox

    After upgrading to 12.04 my java plugin does not work. I have tried a lot of solutions but am still stuck and really need help. The issue may that...

    Started by tomzoo, 06-19-2012
    • Replies: 6
    • Views: 3,107
    08-09-2012 Go to last post
  7. X hosed after update

    $ startx xauth: *creating new authority file /home/sam/.serverauth.2680 /etc/X11/xinit/xserverrc: line 5: /usr/bin/X11/X: No such file or directory...

    Started by Shahnurel, 08-05-2012
    • Replies: 1
    • Views: 902
    08-09-2012 Go to last post
  8. nfs client hosed after upgrade

    This worked fine two days ago for years: # mount -t nfs myserver:/mnt/c1d0p1 /net/myserver/c1d0p1 nfs mounted, spool backups there, done. ...

    Started by Shahnurel, 08-05-2012
    • Replies: 2
    • Views: 848
    08-06-2012 Go to last post
  9. Cant get Airdrop-ng to work.

    Hi im not an advanced linux user but I usually get things going with some help from mr google. I have a Raspbarrry Pi which I have loaded the...

    Started by totaltmega, 08-05-2012
    • Replies: 0
    • Views: 2,045
    08-05-2012 Go to last post
  10. GUI mode in Debian

    I have had Debian running on my system for some time, as a dual boot with Windows ME. However, suddenly, I cannot get into the Linux GUI mode. It...

    Started by elpinguino, 02-06-2007
    2 Pages
    1 2
    • Replies: 10
    • Views: 7,368
    08-05-2012 Go to last post
  11. repos...???

    after a fresh install of debian 6.0 everything seems to be working- even the internet. but when I do 'sudo aptitude install ' it fails to fetch. so I...

    Started by JLloyd137, 08-03-2012
    3 Pages
    1 2 3
    • Replies: 24
    • Views: 3,190
    08-04-2012 Go to last post
  12. Exclamation Trying to run Geovision GV600 capture card...

    I am a linux newbie. I have debian installed. I am thinking of using ZoneMinder to work with the capture card. Anyway, I feel like I am not...

    Started by barakuda28, 08-03-2012
    • Replies: 3
    • Views: 4,373
    08-04-2012 Go to last post
  13. Question Kernel Failure message: what does it mean?

    Hello. I recently upgraded my kernel to 3.2 from Squeeze Backports and since then I've been getting some kernel failure messages. That scared me...

    Started by GabiAPF, 08-01-2012
    • Replies: 4
    • Views: 2,590
    08-03-2012 Go to last post
  14. "dpkg -i oss-linux-4.0-1016_i386.deb" fails

    # dpkg -i oss-linux-4.0-1016_i386.deb= (Reading database ... 184848 files and directories currently installed.) Preparing to replace oss-linux...

    Started by bezdomny, 07-16-2008
    • Replies: 3
    • Views: 2,742
    08-03-2012 Go to last post
  15. 8 serial port card detection error

    Hi, I have a computer that I assembled it to do some job. I need to detect and install a hardware that has no driver to instal. I have Linux Debian...

    Started by mehdikordilo, 07-08-2012
    • Replies: 6
    • Views: 1,527
    07-31-2012 Go to last post
  16. [SOLVED] Disable framebuffer console after upgrade from Lenny to Squeeze

    I just upgraded my Debian Lenny to Squeeze. The problem is, I'm using an old IBM PS/2 monitor that won't support anything other than the plain old...

    Started by CyberKnight, 07-26-2012
    • Replies: 4
    • Views: 10,414
    07-31-2012 Go to last post
  17. Wireless Driver

    A few months ago I installed Debian Linux on my girlfreinds laptop with the help of my brother. I am jst a casual user of Linux but He is an avid...

    Started by pickledorf, 07-27-2012
    • Replies: 5
    • Views: 4,212
    07-27-2012 Go to last post
  18. Getting Gnome 3 on Debian (netinstall)

    Hallo, I have just downloaded and installed the latest version of Debian via Virtualbox. I am currently in the process of acquiring (downloading)...

    Started by netstrider, 07-25-2012
    • Replies: 2
    • Views: 1,841
    07-25-2012 Go to last post
  19. Linux X window crash - _XtSortPerDisplayList

    Description: I am getting this crash frequently in my c++ application. I don't find any similar steps to reproduce this crash. I found a solaris...

    Started by ramkumarodc, 07-24-2012
    • Replies: 0
    • Views: 932
    07-24-2012 Go to last post
  20. [SOLVED] Suddenly i am without sound on my system

    I recently just got my sound card to work with my system Squeeze 6.0.5 as i had to install alsa 1.0.24 for the required drivers. Everything was...

    Started by Alpha90, 07-21-2012
    • Replies: 9
    • Views: 1,452
    07-23-2012 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts