Find the answer to your Linux question:
Page 87 of 413 FirstFirst ... 37 77 83 84 85 86 87 88 89 90 91 97 137 187 ... LastLast
Threads 1721 to 1740 of 8249

Forum: Debian Linux

Post your help requests relating specifically to Debian GNU/Linux

  1. speeding up boot times

    G'day once again, I'm trying to create an embedded device, everything (thanks to this forum and google) is going well with it, but I'd like to...

    Started by r31griffo, 05-09-2010
    • Replies: 6
    • Views: 1,246
    06-20-2010 Go to last post
  2. Autoremove deleted most of my software including desktop

    I recently installed virtual box on debian and after it had finished my terminal informed me that I could remove some "unnecessary" software by use...

    Started by bostikpaste1, 06-19-2010
    • Replies: 2
    • Views: 1,587
    06-19-2010 Go to last post
  3. Openswan L2TP/IPSEC: asynchronous network error report on eth0

    Hallo, on my rootserver running Debian, I would like to set up a VPN with L2TP/IpSec. The root machine should be running as vpn gateway, to secure...

    Started by bettmenn, 06-18-2010
    • Replies: 0
    • Views: 10,901
    06-18-2010 Go to last post
  4. Failing to Boot After Lenny -> Squeeze Upgrade

    Hello! I've done the ordinary sources.list update (lenny to squeeze) and sudo apt-get update sudo apt-get install dpkg apt aptitude sudo aptitude...

    Started by whoAH, 06-11-2010
    • Replies: 7
    • Views: 2,880
    06-17-2010 Go to last post
  5. HD size

    I have a Dell Inspiron 710m that somebody sold me. I installed Mint Linux on it. It says the HD isn't even 10GB ! It's works great for surfing the...

    Started by ernestotorres1977, 06-15-2010
    • Replies: 6
    • Views: 934
    06-17-2010 Go to last post
  6. Can't download anything!

    Does anyone use peer-to-peer software in Debian? I wonder if I made a mistake going with a pure Debian install. I wanted a low resource distro /...

    Started by penguin2, 06-13-2010
    • Replies: 4
    • Views: 1,973
    06-16-2010 Go to last post
  7. crontab script is not producing any output

    I have created a small script to compile a network weathermap using the cacti RRD files. The script reads the *.conf files and outputs an html and a...

    Started by iselway, 06-16-2010
    • Replies: 1
    • Views: 670
    06-16-2010 Go to last post
  8. Question How to make apt-get ignore unresolved dependencies?

    I would like to install maxima on Debian testing ("etch") through apt-get, however, apt-get complains about libgmp3 not going to be installed. I do...

    Started by Daan, 03-10-2006
    • Replies: 5
    • Views: 62,967
    06-16-2010 Go to last post
  9. usb flash drive

    Hello, I have a small Asus eeePC that runs a modifid version of debian. I cannot see the content of my usb flash drive. when i put it into...

    Started by sbogde, 06-12-2010
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,525
    06-16-2010 Go to last post
  10. Bind chroot needed?

    I've been reading up guides on how to chroot bind, make it run as a different user as root. But when I install Bind from the Lenny repos it's running...

    Started by SkyHiRider, 06-14-2010
    • Replies: 0
    • Views: 735
    06-14-2010 Go to last post
  11. Unable To Re-Read The Partition Table during install

    I get the error Unable To Re-Read The Partition Table after i set up my raid 1 partitions layout and want to write it to disk, then the install...

    Started by SkyHiRider, 06-13-2010
    • Replies: 0
    • Views: 879
    06-13-2010 Go to last post
  12. Dependency Problem

    What is this Dependency Problem. I got the following Error while installing yahoo messanger. What could be the solution or the alternatives for...

    Started by shammi07, 05-31-2010
    • Replies: 7
    • Views: 2,866
    06-12-2010 Go to last post
  13. External DVD (USB)

    After installing Lenny from an Asus SDRW-08D1S-U USB DVD drive, the drive is not listed: $ lsusb Bus 001 Device 001: ID ..... Linux Foundation...

    Started by katei, 06-11-2010
    • Replies: 1
    • Views: 801
    06-11-2010 Go to last post
  14. uninstalling debian

    Hi, I had a dual boot on my dell mini inspiron for win xp and linux debian. Due to some issue with windows, I needed to reinstall it and remove...

    Started by chaurasiya, 06-11-2010
    • Replies: 1
    • Views: 864
    06-11-2010 Go to last post
  15. Red face Red Hat Enterprise Linux 6 beta on VMware Workstation

    Hey all, I'm failing at getting Red Hat Enterprise Linux 6 beta running in a VMware Workstation 7.1. When setting up the virtual machine, I get the...

    Started by Honeyman, 06-10-2010
    • Replies: 0
    • Views: 2,072
    06-10-2010 Go to last post
  16. Unable to connect wireless

    Hi there, I am currently trying to connect to internet through my wireless card, after half day's effort I reached to this point: /******The...

    Started by KaiChong, 06-09-2010
    • Replies: 7
    • Views: 3,222
    06-09-2010 Go to last post
  17. how to add universe repo

    Hi folks, Debian 5.04 32bit I need to add universe repo on sources.list to install daa2iso for converting .gbi image to .iso image. On...

    Started by satimis, 05-24-2010
    • Replies: 4
    • Views: 5,296
    06-08-2010 Go to last post
  18. UDP_OpenSocket: unable to bind socket Couldn't allocate dedicated server UDP

    hello when i tried to run all 3 of my servers srcds again after they been down for days....so i type this screen ./srcds_run -console -game cstrike...

    Started by vadik24, 06-07-2010
    • Replies: 0
    • Views: 2,276
    06-07-2010 Go to last post
  19. [SOLVED] Anyway to start a cron job from runlevels?

    Hi, I need some help figuring out what I need to do here :confused: I have made a shell script that is ran every 5 minutes (using crontab)...

    Started by marcdan221, 06-03-2010
    • Replies: 5
    • Views: 3,348
    06-07-2010 Go to last post
  20. Remote Desktop logging

    Hi I have two Debian machine Through First I can see the Second Machine's Files and content Because In First Machine there is an Icon Like...

    Started by shammi07, 06-07-2010
    • Replies: 0
    • Views: 807
    06-07-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •