Find the answer to your Linux question:
Page 92 of 418 FirstFirst ... 42 82 88 89 90 91 92 93 94 95 96 102 142 192 ... LastLast
Threads 1821 to 1840 of 8345

Forum: Debian Linux

Post your help requests relating specifically to Debian GNU/Linux

  1. HD size

    I have a Dell Inspiron 710m that somebody sold me. I installed Mint Linux on it. It says the HD isn't even 10GB ! It's works great for surfing the...

    Started by ernestotorres1977, 06-15-2010
    • Replies: 6
    • Views: 986
    06-17-2010 Go to last post
  2. Can't download anything!

    Does anyone use peer-to-peer software in Debian? I wonder if I made a mistake going with a pure Debian install. I wanted a low resource distro /...

    Started by penguin2, 06-13-2010
    • Replies: 4
    • Views: 2,042
    06-16-2010 Go to last post
  3. crontab script is not producing any output

    I have created a small script to compile a network weathermap using the cacti RRD files. The script reads the *.conf files and outputs an html and a...

    Started by iselway, 06-16-2010
    • Replies: 1
    • Views: 718
    06-16-2010 Go to last post
  4. Question How to make apt-get ignore unresolved dependencies?

    I would like to install maxima on Debian testing ("etch") through apt-get, however, apt-get complains about libgmp3 not going to be installed. I do...

    Started by Daan, 03-10-2006
    • Replies: 5
    • Views: 64,140
    06-16-2010 Go to last post
  5. usb flash drive

    Hello, I have a small Asus eeePC that runs a modifid version of debian. I cannot see the content of my usb flash drive. when i put it into...

    Started by sbogde, 06-12-2010
    2 Pages
    1 2
    • Replies: 10
    • Views: 2,633
    06-16-2010 Go to last post
  6. Bind chroot needed?

    I've been reading up guides on how to chroot bind, make it run as a different user as root. But when I install Bind from the Lenny repos it's running...

    Started by SkyHiRider, 06-14-2010
    • Replies: 0
    • Views: 753
    06-14-2010 Go to last post
  7. Unable To Re-Read The Partition Table during install

    I get the error Unable To Re-Read The Partition Table after i set up my raid 1 partitions layout and want to write it to disk, then the install...

    Started by SkyHiRider, 06-13-2010
    • Replies: 0
    • Views: 922
    06-13-2010 Go to last post
  8. Dependency Problem

    What is this Dependency Problem. I got the following Error while installing yahoo messanger. What could be the solution or the alternatives for...

    Started by shammi07, 05-31-2010
    • Replies: 7
    • Views: 3,134
    06-12-2010 Go to last post
  9. External DVD (USB)

    After installing Lenny from an Asus SDRW-08D1S-U USB DVD drive, the drive is not listed: $ lsusb Bus 001 Device 001: ID ..... Linux Foundation...

    Started by katei, 06-11-2010
    • Replies: 1
    • Views: 840
    06-11-2010 Go to last post
  10. uninstalling debian

    Hi, I had a dual boot on my dell mini inspiron for win xp and linux debian. Due to some issue with windows, I needed to reinstall it and remove...

    Started by chaurasiya, 06-11-2010
    • Replies: 1
    • Views: 891
    06-11-2010 Go to last post
  11. Red face Red Hat Enterprise Linux 6 beta on VMware Workstation

    Hey all, I'm failing at getting Red Hat Enterprise Linux 6 beta running in a VMware Workstation 7.1. When setting up the virtual machine, I get the...

    Started by Honeyman, 06-10-2010
    • Replies: 0
    • Views: 2,128
    06-10-2010 Go to last post
  12. Unable to connect wireless

    Hi there, I am currently trying to connect to internet through my wireless card, after half day's effort I reached to this point: /******The...

    Started by KaiChong, 06-09-2010
    • Replies: 7
    • Views: 3,568
    06-09-2010 Go to last post
  13. how to add universe repo

    Hi folks, Debian 5.04 32bit I need to add universe repo on sources.list to install daa2iso for converting .gbi image to .iso image. On...

    Started by satimis, 05-24-2010
    • Replies: 4
    • Views: 5,540
    06-08-2010 Go to last post
  14. UDP_OpenSocket: unable to bind socket Couldn't allocate dedicated server UDP

    hello when i tried to run all 3 of my servers srcds again after they been down for i type this screen ./srcds_run -console -game cstrike...

    Started by vadik24, 06-07-2010
    • Replies: 0
    • Views: 2,529
    06-07-2010 Go to last post
  15. [SOLVED] Anyway to start a cron job from runlevels?

    Hi, I need some help figuring out what I need to do here :confused: I have made a shell script that is ran every 5 minutes (using crontab)...

    Started by marcdan221, 06-03-2010
    • Replies: 5
    • Views: 3,684
    06-07-2010 Go to last post
  16. Remote Desktop logging

    Hi I have two Debian machine Through First I can see the Second Machine's Files and content Because In First Machine there is an Icon Like...

    Started by shammi07, 06-07-2010
    • Replies: 0
    • Views: 823
    06-07-2010 Go to last post
  17. random "cannot eject the volume <drive name>" error

    i have an annoying problem, being rather a newbie to linux. a message box ("Cannot eject the volume <drive name>") randomly pops up(drive name is...

    Started by mulax, 05-30-2010
    • Replies: 4
    • Views: 1,382
    06-07-2010 Go to last post
  18. [SOLVED] How to format USB pen drive as FAT32

    Hi folks, Debian 5.0 I need to format an USB pen drive as DOS FAT32 but I can't find; mkfs mkfs.vfat mkdosfs

    Started by satimis, 06-05-2010
    • Replies: 8
    • Views: 50,905
    06-07-2010 Go to last post
  19. need help to hack company computer with common dsktop

    the company i work for has someprogramming where if u set a decktop picture and restart the computer it defaults back to original.when i right click...

    Started by albertaborn, 06-06-2010
    • Replies: 1
    • Views: 1,285
    06-06-2010 Go to last post
  20. Touch Screen - Kind of Works - Any input?

    For the past few hours I have been reading forums, trying all sorts of xorg.conf settings and searching out drivers. Out of the box, Debian moves the...

    Started by flipjargendy, 04-25-2010
    • Replies: 8
    • Views: 6,355
    06-06-2010 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts