When I try to install "libstdc++6-4.3-dev_4.3.2-1.1_i386.deb" it says:
libstdc++6-4.3 depends on g++-4.3 (=4.3.2-1.1)
When I try to install "g++-4.3_4.3.2-1.1_i386.deb" it says:
g++-4.3 depends on libstdc++6-4.3-dev (=4.3.2-1.1)
so now I got 2 packages that I can't install because each one of them depends on the other...
What can I do?