I am trying to compile gnome 2.8 on top of xorg6.8.1 on top of debian sarge.

and I keep getting the same error when compiling pango. Error is about ft2build.h already included ?

Has anybody seen this before and fixed it ?

Thanks for any comment !

Tom