Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 13 of 13
Toks, glad you got it working. Mine didn't change, and it's frustrating. Sorry, I don't know how to adjust the reslution......
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Just Joined!
    Join Date
    Dec 2004
    Posts
    13

    Toks, glad you got it working. Mine didn't change, and it's frustrating.

    Sorry, I don't know how to adjust the reslution...

  2. #12
    Just Joined!
    Join Date
    Dec 2004
    Posts
    13
    I got this working finally. The problem for me was that Gnome wasn't fully installed. Once I went through and installed the RPMs I wanted I finally got the gnome desktop.

  3. #13
    cvr
    cvr is offline
    Just Joined!
    Join Date
    Aug 2006
    Posts
    1

    no x-window in vnc (sreenkast)

    Hello,

    I,m trying to get "Sreenkast" to work and I therefore use the vncserver. It seems to work, starting the server and using the viewer, but I don't get to see my x-(desktop)-window in the viewer (screenkast uses tightvnc), only a twm-like screen with a black cross-mouse-cursor.
    I've read previous messages about changing the xstartup file, but I can't find such a file in " ~/.vnc" only some logfiles (localhost:1.log) and a passwd file there. So I can't replace "twn &" with "gnome-session --sm-disable / gnome-session".
    I,m using Ubuntu 6.0.6 LTS, DD.

    Any help here?? Thanx

  4. $spacer_open
    $spacer_close
Page 2 of 2 FirstFirst 1 2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •