Find the answer to your Linux question:
Page 3 of 4 FirstFirst 1 2 3 4 LastLast
Results 21 to 30 of 38
OK, if any of the Op's Mod's would like a copy I captured a Quoted Reply to help with diag. PM me your Email and i'll ship it your way....
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #21
    Linux Guru Lazydog's Avatar
    Join Date
    Jun 2004
    Location
    The Keystone State
    Posts
    2,677

    OK, if any of the Op's Mod's would like a copy I captured a Quoted Reply to help with diag. PM me your Email and i'll ship it your way.

    Regards
    Robert

    Linux
    The adventure of a life time.

    Linux User #296285
    Get Counted

  2. #22
    Linux Guru Lazydog's Avatar
    Join Date
    Jun 2004
    Location
    The Keystone State
    Posts
    2,677
    Quote Originally Posted by elija View Post
    Interesting... First submit failed, so I pressed back and then the second submit worked!
    Yes, this seems to work for me also.

    Regards
    Robert

    Linux
    The adventure of a life time.

    Linux User #296285
    Get Counted

  3. #23
    oz
    oz is offline
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,733

    just an update

    It's still under discussion in the admin forum, but nobody seems to know what's causing this strange malfunction, just yet.
    oz

  4. #24
    Community Leader
    Join Date
    Apr 2007
    Posts
    937
    I just PM'd Lazydog to get that screenshot. Somehow I missed that post of his. We made a change but apparently that didn't fix things. Let me know if this ever gets fixed, otherwise, will keep you updated...

  5. #25
    Linux Guru Lazydog's Avatar
    Join Date
    Jun 2004
    Location
    The Keystone State
    Posts
    2,677
    Quote Originally Posted by MatthewGx View Post
    I just PM'd Lazydog to get that screenshot. Somehow I missed that post of his. We made a change but apparently that didn't fix things. Let me know if this ever gets fixed, otherwise, will keep you updated...
    Yeah, just responded to your PM. Sorry the "screenshot" caught me off guard. I'll Send you the capture when I get home.

    Regards
    Robert

    Linux
    The adventure of a life time.

    Linux User #296285
    Get Counted

  6. #26
    Penguin of trust elija's Avatar
    Join Date
    Jul 2004
    Location
    Either at home or at work or down the pub
    Posts
    3,497
    Just to let you know this is still happening...
    What do we want?
    Time machines!

    When do we want 'em?
    Doesn't really matter does it!?


    The Fifth Continent

  7. #27
    oz
    oz is offline
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,733
    Yes, it's still being discussed in the admin forum and seems to have everyone a bit perplexed.
    oz

  8. #28
    Community Leader
    Join Date
    Apr 2007
    Posts
    937
    elija, thanks. Still looking into it. And just to confirm, this only happens when you type more than 10 characters right? I imagine it does, I just wanted to clarify. =)

    Thanks

  9. #29
    Community Leader
    Join Date
    Apr 2007
    Posts
    937
    Ok, a change was made. Can someone please let me know if they're still experiencing the problem or not?

  10. #30
    Penguin of trust elija's Avatar
    Join Date
    Jul 2004
    Location
    Either at home or at work or down the pub
    Posts
    3,497
    Quote Originally Posted by MatthewGx View Post
    Ok, a change was made. Can someone please let me know if they're still experiencing the problem or not?
    Yep more than 10 characters - haven't tried less, now, did this work?

    [edit]Bingo! You got it. Congratulations MatthewGx[/edit]
    What do we want?
    Time machines!

    When do we want 'em?
    Doesn't really matter does it!?


    The Fifth Continent

Page 3 of 4 FirstFirst 1 2 3 4 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •