Find the answer to your Linux question:
Page 4 of 4 FirstFirst 1 2 3 4
Results 31 to 38 of 38
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #31

    Awesome! Ok, thanks.

  2. #32
    Linux Guru Lazydog's Avatar
    Join Date
    Jun 2004
    Location
    The Keystone State
    Posts
    2,798
    This is great!! what caused the problem if you don't mind me asking?

    Regards
    Robert

    Linux
    The adventure of a life time.

    Linux User #296285
    Get Counted

  3. #33
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,732
    Quote Originally Posted by Lazydog View Post
    This is great!! what caused the problem if you don't mind me asking?
    It was happening due to a conflict with a recent forum software add-on.
    oz

  4. $spacer_open
    $spacer_close
  5. #34
    Linux Guru Lazydog's Avatar
    Join Date
    Jun 2004
    Location
    The Keystone State
    Posts
    2,798
    Looks like it is broken again. Today I replied to 2 threads where I had to hit the submit button and then the back arrow and submit again to post a reply.

    Regards
    Robert

    Linux
    The adventure of a life time.

    Linux User #296285
    Get Counted

  6. #35
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,732
    Not sure what happened, but one of the other admins might have reenabled the mod that was causing the problem. Perhaps Matthew can look into it to see what has caused the issue to reappear.

    Thanks for the heads up on the breakage.
    oz

  7. #36
    Lazydog, can you confirm you're still having the issue? The plugin was completely removed and I think you might have hit the issue in the middle of uninstalling (it takes some time to remove, I was told). Thanks (I'll explain the specifics once I know it's resolved)

  8. #37
    Linux Guru Lazydog's Avatar
    Join Date
    Jun 2004
    Location
    The Keystone State
    Posts
    2,798
    Replying to this post using the REPLY button is working now. Thnx again.

    Regards
    Robert

    Linux
    The adventure of a life time.

    Linux User #296285
    Get Counted

  9. #38
    Great, ok, you must have caught it in the middle of the uninstall. Thanks! This should stay solid for a while. The problem is that a plugin was improperly removed. But it has been properly removed now (for good, probably).

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •