Find the answer to your Linux question:
Page 5 of 8 FirstFirst 1 2 3 4 5 6 7 8 LastLast
Results 41 to 50 of 74
As far as I know, we aren't affiliated in any shape, form or fashion with LinuxQuestions.org. My guess as to why they might look alike: Forum software....
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #41
    Administrator MikeTbob's Avatar
    Join Date
    Apr 2006
    Location
    Texas
    Posts
    7,864

    As far as I know, we aren't affiliated in any shape, form or fashion with LinuxQuestions.org.
    My guess as to why they might look alike: Forum software.
    I do not respond to private messages asking for Linux help, Please keep it on the forums only.
    All new users please read this.** Forum FAQS. ** Adopt an unanswered post.

    I'd rather be lost at the lake than found at home.

  2. #42
    oz
    oz is offline
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,733
    Quote Originally Posted by MikeTbob View Post
    My guess as to why they might look alike: Forum software.
    ...and the color schemes used are fairly close.
    oz

  3. #43
    oxf
    oxf is offline
    Linux Newbie
    Join Date
    May 2009
    Location
    Oxfordshire, UK
    Posts
    187
    Quote Originally Posted by ozar View Post
    I really don't know just yet what's going on. It seems that it's not affecting a large number of people, or at least large numbers are not reporting it, but it is intermittent and those problems are difficult to pinpoint at times. It also seems to be happening to the same users over and over. The best thing to do is to keep reporting all oddities until we can get to the bottom of it all.

    Thanks again!
    Really?? Hmm I assumed when I couldn't get in due to th "openx..." issue it was every one!
    I've had the problem whenever its been reported. Working fine tonight though.
    I'm using FF3.5 but even when I blew the dust of my old windows partition I had it with IE7 as well.

  4. $spacer_open
    $spacer_close
  5. #44
    Linux Enthusiast cousinlucky's Avatar
    Join Date
    Dec 2005
    Location
    New York City
    Posts
    676
    Just to experiment I typed my user name and password into my main Seamonkey profile before the page finished loading but I got the invalid log in message.

    I then went to a different Seamonkey profile and typed in my username and password before the page loaded and was logged in right away.

    Is it at all possible that some type of virus or malware can just appear in one Seamonkey profile without appearing in the other profiles??
    PCLinuxOS Gnome and PCLinuxOS Mate
    Linux user # 414321
    You Should Not Give In To Evils, But Proceed Ever More Boldly Against Them!! -from book six of Virgil's Aeneid
    Everything Within The Universe Is Related; We Are All Cousins!!

  6. #45
    Administrator jayd512's Avatar
    Join Date
    Feb 2008
    Location
    Kentucky
    Posts
    5,025
    I seriously doubt that there is any malware at play here, Lucky.
    I've been seeing the same issue with "openx" as well, and no infection here.
    Also, I ran into the same problem on the Mac that I use at work.
    It is however intermittent, and annoying when it happens.
    But no problems for the last 2 days (knock wood).
    Jay

    New users, read this first.
    New Member FAQ
    Registered Linux User #463940
    I do not respond to private messages asking for Linux help. Please keep it on the public boards.

  7. #46
    Linux Enthusiast cousinlucky's Avatar
    Join Date
    Dec 2005
    Location
    New York City
    Posts
    676
    JD, this stuff is just weird to me!!
    PCLinuxOS Gnome and PCLinuxOS Mate
    Linux user # 414321
    You Should Not Give In To Evils, But Proceed Ever More Boldly Against Them!! -from book six of Virgil's Aeneid
    Everything Within The Universe Is Related; We Are All Cousins!!

  8. #47
    Administrator jayd512's Avatar
    Join Date
    Feb 2008
    Location
    Kentucky
    Posts
    5,025

    Speculation only

    I wouldn't worry to much, Lucky.
    As already mentioned, it seems like it may just be some sort of issue with some of the banners/advertisers. "openx" just happens to be the one right now.

    If previously had issue with pages that loaded "googlesynication.com" and then had LFO load without a hitch.
    So I'm just gonna guess that there was an update somewhere that just isn't sitting quite kosher with the forum software.
    Jay

    New users, read this first.
    New Member FAQ
    Registered Linux User #463940
    I do not respond to private messages asking for Linux help. Please keep it on the public boards.

  9. #48
    Linux Enthusiast cousinlucky's Avatar
    Join Date
    Dec 2005
    Location
    New York City
    Posts
    676
    Thanks, JD, I will carry my lengthy suffering under " windows trauma " to the grave, I believe.
    PCLinuxOS Gnome and PCLinuxOS Mate
    Linux user # 414321
    You Should Not Give In To Evils, But Proceed Ever More Boldly Against Them!! -from book six of Virgil's Aeneid
    Everything Within The Universe Is Related; We Are All Cousins!!

  10. #49
    oz
    oz is offline
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,733

    thread is quieter lately

    Guys, I'm curious... have these issues gone away for all of you now, or are you still having intermittent login issues?
    oz

  11. #50
    Administrator jayd512's Avatar
    Join Date
    Feb 2008
    Location
    Kentucky
    Posts
    5,025

    Thumbs up

    Personally, I haven't had any issues for a little while now.
    And this is both at home and at work.

    Thanks for looking into it
    Jay

    New users, read this first.
    New Member FAQ
    Registered Linux User #463940
    I do not respond to private messages asking for Linux help. Please keep it on the public boards.

Page 5 of 8 FirstFirst 1 2 3 4 5 6 7 8 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •