Find the answer to your Linux question:
Results 1 to 3 of 3
Hi there all, I wanted to post a new thread about a problem with Red Hat Enterprise Linux. In my post there wasnt any URL. There were pieces of error ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Nov 2010
    Posts
    11

    [SOLVED] Problem with posting a new thread


    Hi there all,

    I wanted to post a new thread about a problem with Red Hat Enterprise Linux. In my post there wasnt any URL. There were pieces of error messages that I get on command line. But it is giving me this error
    "You are only allowed to post URLs to other sites after you have made 15 posts or more."

    I checked my post for several times but there wasnt any URL. What will I do? I will write "I have problem with yum" but when people will ask me "try this and post the outcomes of it here or log messages" I wont able to post it. I hope somebody will able to help with this. Thanks...

  2. #2
    oz
    oz is offline
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,733
    Hello

    You can check this thread for more info on that issue and other questions about using the forums and some workarounds for getting your thread posted:

    http://www.linuxforums.org/forum/fee...ng-forums.html

    Thanks for the feedback.
    oz

  3. #3
    Just Joined!
    Join Date
    Nov 2010
    Posts
    11
    Hi,

    Thanks for your advice. I realised there is one special character like "at", tlos at localhost, when I changed it I managed to post my problem. Thanks a lot.

  4. $spacer_open
    $spacer_close

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •