Find the answer to your Linux question:
Results 1 to 4 of 4
found this very starnge but i don't have url in my new thread but it sill comes up with error and does not let me post...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Mar 2011
    Posts
    6

    [SOLVED] url error


    found this very starnge but i don't have url in my new thread but it sill comes up with error and does not let me post

  2. #2
    Linux Engineer Kieren's Avatar
    Join Date
    Aug 2007
    Location
    England
    Posts
    848
    Have you got something that the forum is confusing for a link?

    Something like a "://" or ".html" somewhere can cause problems
    Linux User #453176

  3. #3
    Just Joined!
    Join Date
    Mar 2011
    Posts
    6
    No i havn't

    I have realised I had to get rid of all '@' symbol off my thread. These are within my code. I think someone should ammed theis issue with proper regular expressions

  4. #4
    oz
    oz is offline
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,733
    url error
    Hello and welcome to the forums!

    The forums are not working that way in error, but you can check the following thread for some workarounds:

    http://www.linuxforums.org/forum/lin...-user-faq.html

    Other information about how the forums are setup to work can be found there as well.
    oz

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •