Find the answer to your Linux question:
Results 1 to 3 of 3

Thread: Archive Broken

Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1

    Exclamation Archive Broken


    This has to do with the main site (so the forum admins can't fix it), but if you go to http://www.linuxforums.org/forum/archive/index.php you get several errors
    Code:
    Warning: Unknown(lv/lvvwX2Q40erOkNeed8.php): failed to open stream: No such file or directory in /archive/index.php(453) : eval()'d code on line 18
    
    Warning: Unknown(lv/lvvwX2Q40erOkNeed8.php): failed to open stream: No such file or directory in /archive/index.php(453) : eval()'d code on line 18
    
    Warning: (null)() [function.include]: Failed opening 'lv/lvvwX2Q40erOkNeed8.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php:../../:../:../../../:../../../../:../../../../../') in /archive/index.php(453) : eval()'d code on line 18
    
    Fatal error: Call to undefined function: displaylinks() in /home/linuxfor/public_html/forum/archive/index.php(453) : eval()'d code on line 19
    Brilliant Mediocrity - Making Failure Look Good

  2. #2
    forum.guy
    Join Date
    May 2004
    Location
    arch linux
    Posts
    18,732
    Thanks for the feedback, Vergil - I'll make certain Core Wizard sees it.
    oz

  3. #3
    fixed... thanks for the hint

  4. $spacer_open
    $spacer_close

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •