Find the answer to your Linux question:
Results 1 to 3 of 3
hi ! how can i make dga to start with my x-window? i have Load "dga" in my XF86Config but VMware tells me that dga is not loaded. thx in ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Linux Newbie robak's Avatar
    Join Date
    Jan 2004
    Posts
    136

    problem with X-window


    hi !

    how can i make dga to start with my x-window?
    i have Load "dga" in my XF86Config but VMware tells me that dga is not loaded.

    thx in advance
    greez robak
    make install not love

    Registered Linux user number 369245

  2. #2
    Content Team tylerwylie's Avatar
    Join Date
    Apr 2004
    Posts
    120
    might want to move this to the X server forum

  3. #3
    Linux Newbie robak's Avatar
    Join Date
    Jan 2004
    Posts
    136
    problem fixed with new drivers

    Code:
    emerge ati-drivers
    fglrxconfig
    ...
    enable DGA
    ...
    make install not love

    Registered Linux user number 369245

  4. $spacer_open
    $spacer_close

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •