Hi,
I've emerged swftools:
Code:
emerge swftools
but the libraries (rfxswf.h, p.e.) are not installed. I don't know if I should have given any USE flags...

TIA.