Find the answer to your Linux question:
Page 60 of 93 FirstFirst ... 10 50 56 57 58 59 60 61 62 63 64 70 ... LastLast
Threads 1181 to 1200 of 1853

Forum: Gentoo Linux

Help requests related specifically to Gentoo Linux

  1. Sticky Thread Sticky: Setting up make.conf

    Gentoo is not an ordinary Linux distro, Gentoo Linux is a meta-distribution. Everything is compiled from source in Gentoo, allowing for almost...

    Started by Segfault, 09-27-2010
    • Replies: 4
    • Views: 27,984
    08-24-2011 Go to last post
  2.  
  1. xmms doesnt work

    xmms doesnt start and when i run it in the terminal i get this steven@localhost ~ $ xmms /home/steven/Music/Rob Zombie/Rob-White Zombie - Living Dead...

    Started by crashandburn0420, 11-21-2005
    • Replies: 8
    • Views: 3,452
    11-26-2005 Go to last post
  2. Trouble with internet on Gentoo [SOLVED]

    I'm trying to connect via eth0 (normal wired connection) to my router via dhcp, and I have been successful in doing this... kinda... The thing is...

    Started by smolloy, 11-23-2005
    2 Pages
    1 2
    • Replies: 19
    • Views: 2,893
    11-26-2005 Go to last post
  3. Emerging Problems (Solved, I think)...

    Hi guys, My exams have finished so I decided to install Gentoo on an old machine I had lying around before I went ahead and installed on my main...

    Started by AlexK, 11-24-2005
    • Replies: 1
    • Views: 1,325
    11-24-2005 Go to last post
  4. evolution help{solved}

    when i try to send mail i get Error while performing operation. MAIL FROM command failed: Must issue a STARTTLS command first d12sm626670qbc.

    Started by crashandburn0420, 11-23-2005
    • Replies: 2
    • Views: 1,296
    11-23-2005 Go to last post
  5. Some portage problems...please help

    I'm having more and more problems with portage now and I'd like to, if possible, resolve them now before they might get any worse. My most recent...

    Started by josolanes, 07-26-2005
    2 Pages
    1 2
    • Replies: 14
    • Views: 4,235
    11-23-2005 Go to last post
  6. Ripping CDs to MP3 from Command Line

    Hello everyone. I have a gentoo box, which I have shared with Samba on my Active Directory Domain. I use it strictly as a media share. ...

    Started by kmsigma, 11-18-2005
    • Replies: 2
    • Views: 1,874
    11-23-2005 Go to last post
  7. Load Balancing... is it possible...

    OK, me again. Crazy Question #2. (See MP3 from Command Line Posting Earlier) I've got this server. It's not too bad, and has good storage. ...

    Started by kmsigma, 11-23-2005
    • Replies: 0
    • Views: 1,242
    11-23-2005 Go to last post
  8. emerge -uvD world Now system cannot boot into X

    Last night I did "emerge world" for the first time on this recent installation. I also recompiled the kernel, but all I changed was to load the...

    Started by smolloy, 10-21-2005
    2 Pages
    1 2
    • Replies: 16
    • Views: 5,568
    11-23-2005 Go to last post
  9. Setting "-target" and "-source" [SOLVED]

    Hey all. I'm having an issue emerging dev-java/jakarta-regexp, and though I've found a solution, I can't understand how to go about it. The issue...

    Started by Cabhan, 11-22-2005
    • Replies: 2
    • Views: 985
    11-23-2005 Go to last post
  10. permanently changing /dev/audio/dsp to /dev/dsp

    Hey everyone I have a small problem. For some reason with Gentoo (at least my installation) OSS emulation through alsa creates the dev point...

    Started by spencerf, 11-22-2005
    • Replies: 2
    • Views: 1,937
    11-22-2005 Go to last post
  11. Getting a 3Com Megahertz PCMCIA up and Running on Gentoo

    After Three weeks the Answer was right in front of me, to start a pcmcia network adapter in gentoo type in /etc/init.d/pcmcia start then you...

    Started by SuS3_m@5t3r, 11-18-2005
    • Replies: 1
    • Views: 2,568
    11-21-2005 Go to last post
  12. Gentoo wont boot from CD...

    Hey guys, I just dedided to go to linux, for something new to learn, So i downloaded the Gentoo ISO x86 compatable, burned the image to CD with...

    Started by `MartZ0rČ, 11-14-2005
    2 Pages
    1 2
    • Replies: 11
    • Views: 3,912
    11-17-2005 Go to last post
  13. uvd world alsa driver error

    i get this error when i -uvD world

    Started by crashandburn0420, 11-16-2005
    • Replies: 2
    • Views: 2,866
    11-16-2005 Go to last post
  14. Installing e17: CVS error for evidence (file manager?)

    Hi guys, I just installed the latest Gentoo, and I'm trying to get e17 (the development version of Enlightenment to work). Now all packages compile...

    Started by borromini, 11-05-2005
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 4,914
    11-15-2005 Go to last post
  15. "DEPEND/*DEPEND problem"? update profile?

    Rather than doing a stage 1 install, I did a minimal install from a universal CD with release 2004.1 with the intention of upgrading on-line. ...

    Started by drakebasher, 11-15-2005
    • Replies: 3
    • Views: 1,810
    11-15-2005 Go to last post
  16. mplayer error

    i got this error trying to play an avi video in mplayer

    Started by crashandburn0420, 10-26-2005
    2 Pages
    1 2
    • Replies: 14
    • Views: 4,620
    11-12-2005 Go to last post
  17. new Error when emerge --sync

    error when I do emerge --sync and emerge-webrsync errors to: Any ideas?

    Started by beachboy, 11-10-2005
    • Replies: 6
    • Views: 7,974
    11-10-2005 Go to last post
  18. Memory Leak?!

    Hi, I just noticed something interesting, which has been happening as of late. When I first boot up my laptop (gentoo-2.6.12-r13) and run free -m, I...

    Started by mjman, 11-09-2005
    • Replies: 7
    • Views: 2,945
    11-10-2005 Go to last post
  19. Error that i get installing from live cd

    Error when installing gentoo from knoppix live cd copy of /etc/make.config

    Started by beachboy, 11-10-2005
    • Replies: 2
    • Views: 1,422
    11-10-2005 Go to last post
  20. Problem with mouse MX1000 on USB

    I have 2 mouses - one PS2 and one USB - USB Logitech MX 1000 - PS2 old ball mouse - Gentoo 2.6.13 PS2 works perfectly but MX 1000 on USB works...

    Started by Magic.man, 11-10-2005
    • Replies: 0
    • Views: 3,193
    11-10-2005 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •