Find the answer to your Linux question:
Results 1 to 2 of 2
ok, i installed it ok under coop-linux. and my problem is... ok i installed it then i rebooted the coop-linux then i logged in as root then i typed setup ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Just Joined!
    Join Date
    Oct 2005
    Posts
    2

    topologi linux first boot probs


    ok, i installed it ok under coop-linux. and my problem is...

    ok
    i installed it
    then i rebooted the coop-linux
    then i logged in as root
    then i typed setup
    here is the problem now
    during this setup i pressed the wrong button and now my usb mouse dosent work in "real-mode" and the windowing systems dont work in "coop-mode".
    so i dont want to reinstall it i just wanna run the 2nd setup again. how do i do that. and if that dosent fix it what will?

    comp specs
    Alienware area-51m 776
    1024MB RAM
    ATI 9600 pro 128MB mobillity
    d-link airplus DWL-G650 wireless card
    usb mouse
    synapsys touchpad
    external lacie dvd-rw cd-rw (firewire)
    internal cd-rw QSI drive

    i forgot to mention. i tried typing "startx" but that gives me an error...

  2. #2
    Just Joined!
    Join Date
    Oct 2005
    Posts
    2
    here is the error.

    i already re-installed it proporly.



    56K BEWARE my boot up

    http://my.opera.com/pddod/homes/file...xerroranim.gif

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •