Find the answer to your Linux question:
Page 2 of 2 FirstFirst 1 2
Results 11 to 15 of 15
i am not able to figure out my mother board , but the chip set is "intel 955x". here is a link of my product details http://www.dell.com/content/products...=04&l=en&s=bsd Thanking you vamsee...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #11
    Just Joined!
    Join Date
    Jul 2006
    Posts
    13

    i am not able to figure out my mother board , but the chip set is "intel 955x".
    here is a link of my product details
    http://www.dell.com/content/products...=04&l=en&s=bsd

    Thanking you
    vamsee

  2. #12
    Just Joined!
    Join Date
    Jul 2006
    Posts
    13
    Hello
    i changed HARD DRIVE from SATA to COMBINATION of SATA and ATA now REDHAT detecting my hard drive now please tell me how to restore my machine
    thaking you
    vamsee

  3. #13
    Just Joined!
    Join Date
    Jul 2006
    Posts
    13
    Hello all then i again tried from rescue mode.
    wow
    I am able to see my hard disk and its data. but i am not able to enter into machine from GRUB loader, i tried all the kernels shown by GRUB, please tell me what to do , thanking you

    vamsee

  4. #14
    Super Moderator devils casper's Avatar
    Join Date
    Jun 2006
    Location
    Chandigarh, India
    Posts
    24,729

    Smile

    hi vamseebobby !!!

    congrats !!!... now on power up... what message you get ???

    <=== { casper } ===>
    It is amazing what you can accomplish if you do not care who gets the credit.
    New Users: Read This First

  5. #15
    Just Joined!
    Join Date
    Jul 2006
    Posts
    13
    Hello casper no luck for me!!

    Same problem again configuring hardware..... screen with "X" mark, then blank screen that's it.

    Now i am able to boot my machine in RESCUE mode, that is only progress. Now i down loaded recent kernel from updates.redhat.com, will it help if i compile and install it??

Page 2 of 2 FirstFirst 1 2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •