Find the answer to your Linux question:
Page 3 of 4 FirstFirst 1 2 3 4 LastLast
Results 21 to 30 of 40
I've never used Libranet tux, so not sure of the install steps with that. Usually with most distros you gop through a partitioning/formatting stage, many times options are available to ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #21
    Linux Newbie zdawg's Avatar
    Join Date
    Jan 2004
    Location
    Canada
    Posts
    218

    I've never used Libranet tux, so not sure of the install steps with that.
    Usually with most distros you gop through a partitioning/formatting stage, many times options are available to do this.
    Me & Myself just ganged up on I....... Now We all have problems..and none of Us are speaking!
    bash-3.00$ uname -a
    SunOS sparky 5.11 OpenSolaris-swa sun4u sparc SUNW,Ultra-Enterprise

  2. #22
    Just Joined!
    Join Date
    Apr 2004
    Posts
    52
    have you tried something like knoppix or mepis to see if Linux will run on that box?

  3. #23
    Just Joined!
    Join Date
    Apr 2004
    Posts
    20
    And when i tried usin blag (another disto) is said it couldnt find my hard drive!

  4. #24
    Linux Newbie zdawg's Avatar
    Join Date
    Jan 2004
    Location
    Canada
    Posts
    218
    Try gentoo, slack or debian.
    Me & Myself just ganged up on I....... Now We all have problems..and none of Us are speaking!
    bash-3.00$ uname -a
    SunOS sparky 5.11 OpenSolaris-swa sun4u sparc SUNW,Ultra-Enterprise

  5. #25
    Just Joined!
    Join Date
    Apr 2004
    Posts
    20
    i tried debian and the same thing basically happened with blag

  6. #26
    Just Joined!
    Join Date
    Apr 2004
    Posts
    20
    my computer dosen't know its hard drive, i think it went on vacation.

  7. #27
    Linux Newbie zdawg's Avatar
    Join Date
    Jan 2004
    Location
    Canada
    Posts
    218
    Couldn't find hd? Is it plugged into the primary ide hdd?
    Me & Myself just ganged up on I....... Now We all have problems..and none of Us are speaking!
    bash-3.00$ uname -a
    SunOS sparky 5.11 OpenSolaris-swa sun4u sparc SUNW,Ultra-Enterprise

  8. #28
    Just Joined!
    Join Date
    Apr 2004
    Posts
    52
    could be the cable or the drive itself

  9. #29
    Just Joined!
    Join Date
    Apr 2004
    Posts
    20
    umm im not sure, this whole problem started because i needed a new OS because whenever booted up my computer it would say operating system not found

  10. #30
    Linux Newbie zdawg's Avatar
    Join Date
    Jan 2004
    Location
    Canada
    Posts
    218
    Try to access your bios as well as pull your case and check the ide hdd cable.
    Me & Myself just ganged up on I....... Now We all have problems..and none of Us are speaking!
    bash-3.00$ uname -a
    SunOS sparky 5.11 OpenSolaris-swa sun4u sparc SUNW,Ultra-Enterprise

Page 3 of 4 FirstFirst 1 2 3 4 LastLast

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •