glibc <= 2.3.5-9tr conflicts with tzdata-2007a-1tr

Printable View