help: installed needed library, but different version...

Printable View