Find the answer to your Linux question:
Page 249 of 322 FirstFirst ... 149 199 239 245 246 247 248 249 250 251 252 253 259 299 ... LastLast
Threads 4961 to 4980 of 6433

Forum: Installation

Post here if you need help with Linux installation, boot loader, or dual-boot issues

  1. Sticky Thread Sticky: README: How to burn and boot a linux install cd/dvd

    Almost daily I help someone who has not been able to boot their linux cd/dvd. I will try and cover the following: md5sum check burning as an...

    Started by dylunio, 07-03-2005
    • Replies: 2
    • Views: 160,296
    07-03-2005 Go to last post
  2.  
  1. Grub hard drive thing

    k so my problem is that i have windows xp installed and fedora core 2 installed with grub from the fc2 installation on my MBR, i am installing...

    Started by Cryptix, 07-09-2004
    2 Pages
    1 2
    • Replies: 10
    • Views: 11,175
    07-12-2004 Go to last post
  2. Question on Installation - Hardware Compatibility Issues

    Since being a newbie and not being familiar with Mandrake 10 or any other distro, I thought I'd ask this question before installing a new OS. I have...

    Started by glasscutr, 07-11-2004
    • Replies: 3
    • Views: 1,319
    07-12-2004 Go to last post
  3. Dual booting (Installing Debian and Win 2K)

    Hello: I have just got an HP laptop and I am wanting to run both win 2K Pro and Debian. I already have win 2K up and running. I have a 40gb...

    Started by particleman, 07-05-2004
    • Replies: 3
    • Views: 1,594
    07-12-2004 Go to last post
  4. Installed SuSE, XP no longer boots

    Hi, I'v just installed SuSE Personal 9.1 and am a complete linux newbie. The installation went fine, and suse runs without any problems. When I...

    Started by Cloud, 07-10-2004
    • Replies: 8
    • Views: 1,832
    07-11-2004 Go to last post
  5. Linux install with a USB cdrom on Panasonic CF-18 Toughbook

    im trying to find a distrobution that will install with a USB cdrom. Im installing it on a panasonic CF-18 Toughbook. There is no internal cdrom,...

    Started by spoon, 07-10-2004
    • Replies: 2
    • Views: 8,563
    07-10-2004 Go to last post
  6. Mandrk10: only see SATA drive, IDE drive invisible! [solved]

    Dear all, I've finally gotten the new computer, put it all together, and am ready to install Mandrake Linux (10 Official)! Very exciting... So...

    Started by dt2, 07-10-2004
    • Replies: 3
    • Views: 2,558
    07-10-2004 Go to last post
  7. error loading OS at boot

    I'm tryng to install Redhat 9 onto an old system I've lying around. It's got a scsi hd (not sure what size) and also a 20gb ide hd (on primary)...

    Started by m_ginty, 07-08-2004
    • Replies: 1
    • Views: 1,185
    07-10-2004 Go to last post
  8. BIOS Can't see Harddrive - need GRUB & Partition advice

    I have scanned the forum and looked at July's similar post to mine (bad cables?) - i think my problem is different. I have an old PII PC with 3...

    Started by pm, 07-08-2004
    • Replies: 8
    • Views: 5,913
    07-09-2004 Go to last post
  9. Red Hat installation help! CD NOT FOUND

    Hi, I am definately a newb to the Linux scene and have encountered my first bug I reluctantly cannot correct on my own. Anyways, the problem is that...

    Started by arsenic, 07-06-2004
    • Replies: 4
    • Views: 1,549
    07-09-2004 Go to last post
  10. Installation w/DVD-RW drive

    Will RedHat 9.0 or Mandrake 9.2 install a DVD-RW drive, or does it have to be installed manually? Do either of these distributions allow full...

    Started by reggy, 07-06-2004
    • Replies: 0
    • Views: 1,113
    07-06-2004 Go to last post
  11. Lilo & Windows Xp- Slack Help Please

    I am new to this forum, I have posted this same question on linuxquestions.org but no one has helped me yet... I appreciate your help guys...:) I...

    Started by Cleric, 07-06-2004
    • Replies: 3
    • Views: 7,675
    07-06-2004 Go to last post
  12. Redhat 9 upgrade to Fedora

    Since Redhat 9 is basically dead, has anyone had good luck upgrading from redhat 9 to Fedora? I know you can do this but, I've also heard there...

    Started by clem_c_rock, 07-05-2004
    • Replies: 2
    • Views: 2,461
    07-06-2004 Go to last post
  13. problems w/ midori

    I have a compaq ia-1 internet appliance w/ midori installed. I can open all apps and play tetris (woohoo!) but I can't access internet as I don't...

    Started by basementjax, 07-06-2004
    • Replies: 0
    • Views: 853
    07-06-2004 Go to last post
  14. backups...

    OK... I havent been here in a long time! Its good to be back! Anyways, one of the main reasons that i havent been here is that I/ATI Radeon drivers...

    Started by gwalters, 07-06-2004
    • Replies: 0
    • Views: 772
    07-06-2004 Go to last post
  15. cant install fc2 i386 on a new system

    :( unfortuanly i cant get to boot or install from my cd of fc2, my history is like this: i recently buy a pentium procesor and a new mother board...

    Started by pibe76, 07-05-2004
    • Replies: 3
    • Views: 1,126
    07-06-2004 Go to last post
  16. Tiny-Linux install problem - stuck on step 2

    Installing Redhat 9 on COMPAQ 7170 (9 years old) i386 16 MB RAM 4GB HDD and 800+MB HDD Floppy CD-ROM (NO BOOT FROM CD SUPPORT) Tried using...

    Started by Delox, 06-30-2004
    2 Pages
    1 2
    • Replies: 10
    • Views: 3,443
    07-05-2004 Go to last post
  17. setting boot 1st from Master, second from slave

    Hello, I am in the process of setting up a master/slave server that's running redhat 9. The partition setup is as follows: hda / ...

    Started by clem_c_rock, 07-03-2004
    • Replies: 7
    • Views: 1,436
    07-05-2004 Go to last post
  18. New to Linux & terminologis being used for installation.

    After reading several posts on the Installation Forum, can someone tell me what a "swap partition" is when installting Linux on a dual boot system...

    Started by glasscutr, 07-05-2004
    • Replies: 1
    • Views: 854
    07-05-2004 Go to last post
  19. Help! Computer won't boot

    I was trying to update my installation of Fedora core 2 to kernel 2.6.7, and after a reboot i got the error message "Error loading operating system"....

    Started by Sureshot324, 07-02-2004
    • Replies: 7
    • Views: 2,234
    07-05-2004 Go to last post
  20. with Daily build does NOT work, too

    Hi! I wrote on Friday "Problems with GRUB and d-i beta 4". Well, I have just used a Daily build instead of Beta 4 and debian installer did...

    Started by Nightfall, 07-04-2004
    • Replies: 1
    • Views: 836
    07-04-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •