Find the answer to your Linux question:
Page 255 of 313 FirstFirst ... 155 205 245 251 252 253 254 255 256 257 258 259 265 305 ... LastLast
Threads 5081 to 5100 of 6260

Forum: Installation

Post here if you need help with Linux installation, boot loader, or dual-boot issues

  1. Sticky Thread Sticky: README: How to burn and boot a linux install cd/dvd

    Almost daily I help someone who has not been able to boot their linux cd/dvd. I will try and cover the following: md5sum check burning as an...

    Started by dylunio, 07-03-2005
    • Replies: 2
    • Views: 123,920
    07-03-2005 Go to last post
  2.  
  1. mouse pointers on MDK 9.2

    well , hello there , i was asking about if i can add new mouse pointers on gnome or even kde on mandrake 9.2 .. thanx alot ..

    Started by atk8877, 02-24-2004
    • Replies: 1
    • Views: 1,341
    03-07-2004 Go to last post
  2. Adding one more?

    Hi, I'm currently dual booting WinXP Pro (NTFS) and Xandros OS2 Deluxe (with it's own partitioner). I have an 80G HD. There's plenty of...

    Started by joegum, 03-06-2004
    • Replies: 4
    • Views: 1,072
    03-07-2004 Go to last post
  3. Using segam f@st 800 USB modem with fedora and tiscali UK

    Hi, I have just signed up with tiscali for their broadband package. I have a segam f@st 800 USB modem supplied by tiscali. I have installed...

    Started by eaund, 03-06-2004
    • Replies: 1
    • Views: 2,662
    03-07-2004 Go to last post
  4. How to change passwd for grub...

    I got a problem while changing the passwd for grub.Even I go to /boot/grub/grub.conf and changed the password I didn't get any result.My problem is...

    Started by Anonymous, 03-05-2004
    • Replies: 3
    • Views: 1,938
    03-07-2004 Go to last post
  5. multi-boot / partitioning question

    We have a second computer with a IBM 12.5G hard drive that we want to setup as a multi-boot system. (I've installed one before with Windows NT and...

    Started by ak4me, 03-06-2004
    • Replies: 1
    • Views: 975
    03-06-2004 Go to last post
  6. Soundcard and Mandrake

    I have a ESS 1869 sound card on one of my computers. I had Red Hat 9 on a partition and the sound card worked fine. I now have Mandrake 9.2 and it...

    Started by Webwolf70, 03-04-2004
    • Replies: 4
    • Views: 1,297
    03-05-2004 Go to last post
  7. Can't Mount /proc

    I recently installed Gentoo and compiled my own 2.6.3 kernel. I also installed and configured Grub. Upon booting, the kernel is successfully called...

    Started by carmstrong, 03-05-2004
    • Replies: 2
    • Views: 2,470
    03-05-2004 Go to last post
  8. lan party

    hey hey everyone!!! im at a lan party, and so i could play most of the games i partitioned off a 20gb sector, and installed xp pro (belive me, im...

    Started by davou000, 03-03-2004
    • Replies: 5
    • Views: 1,320
    03-04-2004 Go to last post
  9. Windows XP and RH 9 bootloader

    I have two separate hard drives (hdc and hdd). hdc is my linux hd, which also happens to contain my bootloader (lilo). I installed Windows XP on my...

    Started by mailboxhead, 02-25-2004
    • Replies: 4
    • Views: 1,352
    03-04-2004 Go to last post
  10. CD-ROM

    my cd-rom on the user log-in is available and seen. but when i switched to my root it cant be viewed, how do i get this back? ( i switched to root so...

    Started by rfrazee1, 03-04-2004
    • Replies: 2
    • Views: 912
    03-04-2004 Go to last post
  11. linux doesn't boot after hd changed

    hi!! i installed gentoo linux on /dev/hdi. than i reconfigured my computer and my hd was then hde. so i edited fstab and the bootloader to...

    Started by robak, 02-28-2004
    • Replies: 2
    • Views: 1,142
    03-04-2004 Go to last post
  12. postfix, cyrus-sasl and imap on mandrak problem

    Hello everybody.. Thought i put this out...has anyone successfully installed postfix. cyrus-sasl and cyrus-imap on mandrak9.2 I been at this...

    Started by robin01, 03-01-2004
    • Replies: 3
    • Views: 1,308
    03-04-2004 Go to last post
  13. install from other pc?

    i've 2 pc's at home,which are connected with a hub. one has no OS's installed and has no cd-rom drives. other is notebook and Slackware/Gentoo/WinXP...

    Started by mesut, 03-03-2004
    • Replies: 2
    • Views: 1,181
    03-04-2004 Go to last post
  14. Linux on USB memory?

    is it possible to make this? if yes,which distro , how? P.S: USB memory is 512 meg Thank you!

    Started by mesut, 02-29-2004
    2 Pages
    1 2
    • Replies: 11
    • Views: 7,827
    03-02-2004 Go to last post
  15. Mandrake likes my HD and won't let Win98 on

    Hello guys, Been awhile hasn't it? Servers have moved, sites have merged and it's a great day for knowledge. I installed Mandrake 9.1 awhile...

    Started by h@dow Dr@gon, 03-01-2004
    • Replies: 4
    • Views: 1,143
    03-02-2004 Go to last post
  16. Blank screens for GUIs in Fedora

    I've been working on putting Fedora 1 on my Shuttle SK41G and have been having a hellish time with the graphics. During install, it detected the...

    Started by Kitsune, 02-28-2004
    • Replies: 3
    • Views: 1,571
    02-29-2004 Go to last post
  17. Kernal Panic when installing Mandrake 9.2

    ok, keep on getting this message when I try and install Mandrake 9.2: Kernal Panic: VFS: Unable to mount fs at 01:03 It happens when I specify...

    Started by Lucifer, 02-28-2004
    • Replies: 2
    • Views: 870
    02-29-2004 Go to last post
  18. Uninstalling Linux

    Hi, I have had a dual boot running with WinXP and RedHat7, using Grub. circumstances dictate that I remove linux for now, and I am still a linux...

    Started by GreenEnvy, 02-28-2004
    • Replies: 7
    • Views: 1,382
    02-29-2004 Go to last post
  19. Booting Gentoo from Grub

    Alright, here's the deal. I've been trying to set up Gentoo on a dualboot with Win2k for the past day or so, and I've made a lot of progress; I know...

    Started by kampfy, 02-26-2004
    • Replies: 2
    • Views: 829
    02-28-2004 Go to last post
  20. RH* Problem

    Just installed RH8 as a web server. Upon booting and running port map says: hub.c: Port 1 over-current change anyone had this/solved it?

    Started by sdousley, 02-27-2004
    • Replies: 2
    • Views: 782
    02-28-2004 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •