Find the answer to your Linux question:
Page 286 of 314 FirstFirst ... 186 236 276 282 283 284 285 286 287 288 289 290 296 ... LastLast
Threads 5701 to 5720 of 6261

Forum: Installation

Post here if you need help with Linux installation, boot loader, or dual-boot issues

  1. Sticky Thread Sticky: README: How to burn and boot a linux install cd/dvd

    Almost daily I help someone who has not been able to boot their linux cd/dvd. I will try and cover the following: md5sum check burning as an...

    Started by dylunio, 07-03-2005
    • Replies: 2
    • Views: 123,958
    07-03-2005 Go to last post
  2.  
  1. Blackdown java linux install

    ok i've unpacked all the files. i think i need to point netscape to the folder of the plugin. I need help me lost :cry:

    Started by Cyberfed, 06-30-2003
    • Replies: 0
    • Views: 1,018
    06-30-2003 Go to last post
  2. Ok i had a problem, fixed it myself but....

    Ok I had a problem, fixed it myself but dont like how. ok i was compileing grapevine or whatever on my main partition for linux. the one that all the...

    Started by bmxface, 06-27-2003
    • Replies: 1
    • Views: 796
    06-27-2003 Go to last post
  3. modem problems

    i just installed Red Hat 9 on my computer and im dual booting with XP on one hard drive and Red Hat on the other. the problem that im having is...

    Started by LiquidFlame, 06-26-2003
    • Replies: 6
    • Views: 1,241
    06-27-2003 Go to last post
  4. rpm --rebuild option

    Hello, I am trying to generate a binary for my platform using the rpm --rebuild command and i get a unknown option message. Looks like since RH...

    Started by vtkamath, 06-26-2003
    2 Pages
    1 2
    • Replies: 10
    • Views: 6,611
    06-27-2003 Go to last post
  5. About NTFS support

    A friend of mine wants to dual boot Windows 2000 and linux and would like to be able to run his webserver in either OS but if he updates the...

    Started by casiodude, 04-05-2003
    • Replies: 8
    • Views: 955
    06-26-2003 Go to last post
  6. Adobe Acrobat Problems

    I installed adoba acrobat reader 5 for linux and everything went ok. The problem is that when i tried to run acroread i got an erron about UTF-8 not...

    Started by Arkas, 06-26-2003
    • Replies: 2
    • Views: 1,047
    06-26-2003 Go to last post
  7. Digital & Webcam Problems

    I have a webcam (Creative Video Blaster WebCam 5) and i want to know if there is any way of getting it to work with RedHat 9. I read on the...

    Started by Arkas, 06-25-2003
    • Replies: 5
    • Views: 1,665
    06-26-2003 Go to last post
  8. Unattended installation of RedHat Linux?

    I am installing RedHat linux 8.0. To make the installation automatic, I am using Kickstart from a floppy. Basically I have an ftp setup with all...

    Started by TommyVercetti, 06-25-2003
    • Replies: 1
    • Views: 4,209
    06-25-2003 Go to last post
  9. really confused and really nedd help

    first a little info. i am dual booting my computer with Red Hat 9 and XP and the Red Hat that im using is one that i download all the 3 iso from Red...

    Started by LiquidFlame, 06-25-2003
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,395
    06-25-2003 Go to last post
  10. Mozilla Setitings!

    I am using Mozilla on a Red Hat 9 box. I was wondering if in the character coding menu i should put the choice that internet explorer has in my...

    Started by Arkas, 06-25-2003
    • Replies: 1
    • Views: 874
    06-25-2003 Go to last post
  11. install mandrake 9.0 on digital venturis gl 6200

    Tried to install but, system crashes abnormally when selecting packages. Get error "type read: invalid argument pfd:7 install exited abnormally"...

    Started by steveb, 05-24-2003
    • Replies: 9
    • Views: 1,289
    06-24-2003 Go to last post
  12. RH 9 Speedtouch USB

    Can someone walk me through the installation of alcatel speedtouch usb modem in red hat linux 9 or tell me where i can find a walkthrough in the...

    Started by Arkas, 06-23-2003
    • Replies: 5
    • Views: 1,237
    06-24-2003 Go to last post
  13. damn small linux drive partition?

    I am a pretty new to linux and i have recently burned a cd with damn small linux on it. It's a live linux cd and i wanted to be able to save some of...

    Started by teabagger311, 06-21-2003
    • Replies: 4
    • Views: 10,123
    06-24-2003 Go to last post
  14. Mplayer Skins

    I tried to install skins for mplayer using the mplayer-skins rpm but i get a dependency error that says i need mplayer installed. I then tried to...

    Started by Arkas, 06-24-2003
    • Replies: 1
    • Views: 3,930
    06-24-2003 Go to last post
  15. Mandrake 9.1 : Alcatel Speedtouch Problems

    Hello, I imagine from what I have been reading that this is old hat now but here I am nevertheless having not managed to get any instructions I...

    Started by adcworks, 06-24-2003
    • Replies: 2
    • Views: 919
    06-24-2003 Go to last post
  16. Xmms & Mp3

    Does anyone know how i can install mp3 support for xmms in red hat linux 9? I downloaded the rpm pachage from www.xmms.org but when i ty to install...

    Started by Arkas, 06-23-2003
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,614
    06-24-2003 Go to last post
  17. squid user authentication and bandwith control

    hey all i'm configuring my squid server and i want to make it ask a user for a user name and a password befor they can connect to any site and i...

    Started by Dewey, 06-23-2003
    • Replies: 0
    • Views: 1,367
    06-23-2003 Go to last post
  18. Linux Fonts!

    I just installed Mandrake linux 9.1 and i noticed that although the fonts used by the distro itself are looking good when i log in as root or use a...

    Started by Arkas, 06-23-2003
    • Replies: 3
    • Views: 977
    06-23-2003 Go to last post
  19. linux and linksys

    i just put a linksys WMP11 in my computer that is dual boot between XP and red hat. when i go to network and try to add a wireless card there are no...

    Started by wood144, 06-23-2003
    • Replies: 1
    • Views: 1,017
    06-23-2003 Go to last post
  20. Write Protected?

    ok everything i try and install that doesnt have a Graphic enviroment keeps giving me this bull that my main drive is write protected /dev/hda but im...

    Started by bmxface, 06-19-2003
    4 Pages
    1 2 3 ... 4
    • Replies: 30
    • Views: 9,340
    06-22-2003 Go to last post

Thread Display Options

Use this control to limit the display of threads to those newer than the specified time frame.

Allows you to choose the data by which the thread list will be sorted.

Order threads in...

Note: when sorting by date, 'descending order' will show the newest results first.

Icon Legend

Contains unread posts
Contains unread posts
Contains no unread posts
Contains no unread posts
More than 15 replies or 150 views
Hot thread with unread posts
More than 15 replies or 150 views
Hot thread with no unread posts
Closed Thread
Thread is closed
Thread Contains a Message Written By You
You have posted in this thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •