Find the answer to your Linux question:
Results 1 to 2 of 2
Using FC2 with 2.6.8.1, I noticec that there is no way to disable SCSI (N option is unavailable). There are a few other things that behave the same way. How ...
Enjoy an ad free experience by logging in. Not a member yet? Register.
  1. #1
    Linux Engineer
    Join Date
    Nov 2002
    Location
    Queens, NY
    Posts
    1,319

    Options Unavailable


    Using FC2 with 2.6.8.1, I noticec that there is no way to disable SCSI (N option is unavailable). There are a few other things that behave the same way. How can I change this?
    The best things in life are free.

  2. #2
    Linux Engineer
    Join Date
    Sep 2003
    Location
    Knoxhell, TN
    Posts
    1,078
    try using a vanilla source tree from http://kernel.org
    Their code will be beautiful, even if their desks are buried in 3 feet of crap. - esr

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •